Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-06-2022 06:18:40

silverarrow
Apprenti
Inscription : 17-07-2016
Messages : 82

Batterie

Bonjour,

En revenant d'une absence de huit jours, j'ai retrouvé ma voiture batterie à plat : les portes se sont ouvertes et les voyants se sont allumés, mais le démarreur n'a pas fait mine de tourner, et, deux essais plus tard, les vitres ne remontaient même plus en refermant les portes...

La batterie a moins de deux ans, changée par Mercedes. J'utilise peu la voiture, courts trajets essentiellement, mais régulièrement.
J'ai démarré avec l'aide d'un voisin et de câbles, roulé vingt minutes en tirant un peu sur les régimes, et au retour batterie affichait un peu plus de 12,5V. Depuis, elle semble marcher (se recharger) normalement, mais je me tâche de rester en seconde ou troisième parfois pour assurer une bonne charge.

Le concessionnaire a testé la batterie à ma demande et l'a déclarée "bonne". Ce serait parce que la voiture a été trop peu utilisée avant l'arrêt qu'elle se serait trouvée déchargée après huit jours. Je trouve anormal qu'une batterie récente non défectueuse perde toute sa charge aussi vite. J'aurais admis qu'elle soit une peu faiblarde mais... Je vais insister auprès du chef d'atelier.

L'avis de ceux qui connaissent le sujet me serait fort utile. Merci !

Hors Ligne

Annonce

#2 21-06-2022 06:47:11

Antagorn
Carrossier
Inscription : 03-10-2019
Messages : 195

Re : Batterie

Bonjour,

12,5V ça me parait un peu faible pour une batterie chargée.
Il me semble que la bonne tension à froid (12h00 de repos après la charge) c'est 12,6  à 12,8V.
En tout cas ce sont les chiffres que l'on prend pour une 750VFR, dont le circuit de charge, en particulier le redresseur régulateur, est le point faible. A priori pas de raison que ce soit différent sur une voiture.

Dernière modification par Antagorn (21-06-2022 06:47:31)


CLK 320 W209 Elegance de 12/2004 code VIN: WDB2093651F152767

"Un peuple prêt à sacrifier un peu de liberté pour un peu de sécurité ne mérite ni l'une ni l'autre, et finit par perdre les deux." Benjamin Franklin
_419_r10.jpg

Hors Ligne

#3 21-06-2022 07:11:26

silverarrow
Apprenti
Inscription : 17-07-2016
Messages : 82

Re : Batterie

Merci de ta réponse. Avec mon testeur de poche, ce n'était peut être pas précis. Le ticket de test de l'atelier Mercedes dit ceci :

Norme: 760A(EN)
STANDARD
12,730
BONNE-BATTERIE

Mais tout de même, j'ai du mal à comprendre que 8 jours de non-utilisation puissent vider entièrement une"bonne" batterie...

Hors Ligne

#4 21-06-2022 10:47:37

Antagorn
Carrossier
Inscription : 03-10-2019
Messages : 195

Re : Batterie

12,73V c'est mieux smile
Si tu dis ne faire que des courts trajets, elle ne se charge peut être pas suffisamment.
Suivant l’alternateur, la capacité de la batterie, et les consommateurs utilisés (phares,dégivrage,  etc...)il faut compter 30 a 45 minutes de roulage pour compenser un démarrage.


CLK 320 W209 Elegance de 12/2004 code VIN: WDB2093651F152767

"Un peuple prêt à sacrifier un peu de liberté pour un peu de sécurité ne mérite ni l'une ni l'autre, et finit par perdre les deux." Benjamin Franklin
_419_r10.jpg

Hors Ligne

#5 21-06-2022 11:02:31

silverarrow
Apprenti
Inscription : 17-07-2016
Messages : 82

Re : Batterie

Une demi-heure pour un démarrage...
Bon, mais une batterie chargée suffit pour plusieurs démarrages ? Mon démarreur ne tourne guère qu'une seconde, avant que le moteur se lance.
Mon interrogation est sur le fait que ma batterie se soit entièrement vidée à l'arrêt, au point que le démarreur ne tournait plus du tout... Qu'est-ce qui consomme de l'électricité à l'arrêt ? Le maintien des mémoires (réglages, etc) et la veille du système de réception du signal de la clé ? ça ne doit pas faire beaucoup.
Je suis perplexe !

Hors Ligne

#6 21-06-2022 11:19:01

Antagorn
Carrossier
Inscription : 03-10-2019
Messages : 195

Re : Batterie

Soit tu roules 15 a 20 minutes a chaque fois et la batterie se vide petit a petit.
Soit tu as vraiment une consommation : alarme ou radio bricolées (peu probable).
Soit ta batterie ne tient plus la charge. 2 ans c'est court, mais ça arrive, même avec les batteries de grande marque, surtout si tu roules peu.
Ma moto qui roule peu souvent, est branchée en permanence sur un chargeur intelligent Optimate ( Il y a d’autres marques aussi efficaces). Ca maintien la charge,  effectue des diagnostics et ça entretien la batterie.


CLK 320 W209 Elegance de 12/2004 code VIN: WDB2093651F152767

"Un peuple prêt à sacrifier un peu de liberté pour un peu de sécurité ne mérite ni l'une ni l'autre, et finit par perdre les deux." Benjamin Franklin
_419_r10.jpg

Hors Ligne

#7 21-06-2022 12:16:11

silverarrow
Apprenti
Inscription : 17-07-2016
Messages : 82

Re : Batterie

Oui, je comprends, ton explication semble logique.

J'ai cette voiture depuis 6 ans et je roule à peu près pareil tout le temps, courts trajets le plus souvent deux ou trois fois par semaine. Or je n'ai jamais perçu le moindre signe de faiblesse, du genre démarreur tournant lentement, par exemple, ni en été ni en hiver (même avec l'ancienne batterie qui avait plus de 5 ans....). C'est pourquoi cette décharge totale soudaine en huit jours reste bizarre dans mon esprit, et dans mon expérience - pour une batterie de moins de deux ans... ça signifie qu'il faut désormais, si on ne roule pas pendant quelques jours, se demander si on a assez roulé la semaine d'avant, et si la batterie va être à plat... Je suis sûr que tu connais le sujet évidemment, mais ça ne m'est jamais arrivé ce genre de chose.

Le technicien m'a dit qu'ils pouvaient faire un test plus approfondi, mais payant ! Or la voiture sort d'une révision B chez eux lundi dernier, ça me titille un peu de payer pour voir... Je vais contacter le chef d'atelier tout de même. Je me demande si il y a quelque choses qui peut consommer significativement du courant à l'arrêt, clé retirée.

Hors Ligne

#8 21-06-2022 14:27:32

camilleg50
Réceptionnaire
Lieu : Saint Vaast la Hougue
Inscription : 23-03-2016
Messages : 562

Re : Batterie

C'est possible qu'il y ai un composant défaillant qui ponctionnerait le jus de batterie plus qu'il ne faut contact coupé. 1 semaine à l'arrêt ce n'est pas grand chose, imagine tu rentre de vacances à l'aéroport et la oups, à sec ^^.

Il y a une manip à faire pour contrôler les pertes en installant un multimètre entre la borne - de la voiture et la cosse - de la batterie, si tu t'en sens capable, une rapide recherche sur le net te montrera comment faire smile

Par contre inutile de faire hurler le moteur pour recharger ta batterie, c'est régulé, cela n'ira pas plus vite a 5000 tr .


MON VIN : WDB2093161F082345

Hors Ligne

#9 22-06-2022 04:55:20

danital
Visiteur
Inscription : 15-05-2022
Messages : 8

Re : Batterie

bonjour,

Si tu débranches ta batterie pendant une semaine et que ta voiture redémarre correctement, tu pourrais en déduire qu'il y a une perte de charge du a un appareil électrique.

Hors Ligne

#10 22-06-2022 12:38:45

silverarrow
Apprenti
Inscription : 17-07-2016
Messages : 82

Re : Batterie

Merci pour vos avis et conseils.

Débrancher la batterie m'obligera à refaire certains réglages, mais ce n'est pas grave. Je vais déjà vérifier sans rien débrancher si la tension baisse significativement après trois ou quatre jours d'arrêt. Mais comme j'ai un petit voyage prévu - en voiture ! - ce sera dans une semaine ou deux, au retour.

Addendum d'aujourd'hui :
Après un trajet pour faire des courses j'avais 12,8 de tension aux bornes. Ensuite j'ai vérifié un point précis : le plafonnier avant central, si il est en en position "allumé toujours" (appuyé à gauche), apparemment reste allumé même clé retirée du contact. Il est donc probable qu'un geste maladroit m'ait fait allumer cette loupiote et que huit jours ont épuisé la batterie.

Je ne suis pas bon en électricité, mais
la batterie est une 100 Ah
huit jours font à peu près 200 h
si je suppose que l'ampoule consomme 12 watts (probablement moins en fait), sur 12 volts, ça ferait 1 A donc la batterie tiendrait 100 h en théorie ?
Comme elle n'était certainement pas complètement chargée, et qu'il y a des pertes + les consommations cachées des systèmes de bord...

Si je me trompe merci de me corriger, mes cours de physiques sont un peu oubliés !
Merci.

PS : Je ne fais pas hurler le moteur...;-) mais merci du conseil...

Dernière modification par silverarrow (22-06-2022 17:45:51)

Hors Ligne

#11 23-06-2022 14:46:03

camilleg50
Réceptionnaire
Lieu : Saint Vaast la Hougue
Inscription : 23-03-2016
Messages : 562

Re : Batterie

M'étonnerait qu'il n'y ai pas de tempo ou un mode économie pour les étourdis et le plafonnier.

Que veux tu régler si tu débranche ta batterie? La magie opérera quand tu la rebranchera, le poste aura gardé en mémoire les stations de radio et l'heure se remettra toute seule! cool

Après j'ai pas testé sur une semaine mais une journée ou deux, ça le fait sans problème! J'adore ^^


MON VIN : WDB2093161F082345

Hors Ligne

#12 23-06-2022 15:41:10

silverarrow
Apprenti
Inscription : 17-07-2016
Messages : 82

Re : Batterie

J'ai allumé le plafonnier en position "appuyé à gauche", attendu trois minutes environ, pas d'extinction, contrairement aux feux qui s'éteignent tout seuls ; ça m'a étonné aussi, je ne vois pas l'intérêt de garder un plafonnier allumé... Ce serait en tous cas une explication plausible mon problème. J'essaierai un peu plus longtemps la prochaine fois pour en avoir le cœur net !

Il me semble me souvenir que si on laisse le clignotant en position de marche (G ou D), le feu de position correspondant reste allumé - sécurité en cas de parcage sur une voie isolée, la nuit ? Corrige-moi si je me trompe.

Pour la perte des "mémoires", tu as raison pour l'horloge et les stations. J'ai eu des soucis avec le réglage d'abaissement pour la marche arrière du rétro droit ; parfois il disparaît. J'ai cru comprendre aussi que les vitres et le TO peuvent se dérégler si on coupe le courant de la batterie.

Hors Ligne

#13 24-06-2022 12:51:53

camilleg50
Réceptionnaire
Lieu : Saint Vaast la Hougue
Inscription : 23-03-2016
Messages : 562

Re : Batterie

Il me semble bien pour le clignotant, j'ai déjà du avoir le tour une fois!

Le rétro, c'est pareil chez moi, il fonctionne bien mais des fois il ne se baisse pas, aucune idée de pourquoi par contre et je n'ai pas la chance d'avoir le toit ouvrant sad c'est bien dommage c'est une option que j'adore!


MON VIN : WDB2093161F082345

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.026 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]