Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 17-04-2022 21:59:49

Fabletoubab
Visiteur
Inscription : 17-04-2022
Messages : 4

Problème démarrage (Adblue)

Bonjour,

Fraichement inscrit, je me rends compte que les forums camion ne courent pas les rues pour trouver des solutions a nos problèmes !

Je viens de recevoir mon Mercedes Antos de 2015 acheté aux Pays-Bas et j'ai eu la bonne idée de brancher un émulateur d'adblue compatible euro 4/5 alors que ce camion est euro 6.

Hasard ou pas 1h après en voulant le démarrer, impossible, le démarreur se lance mais ne fait pas tourner le moteur.

Pas de message d'erreur d'affiché, si ce n'est l'entretien à faire.

J'ai un peu honte du problème mais je l'expose ici pour voir si j'aurais pu oublier quelque chose qui l'empêcherait de démarrer.

Avez vous des pistes pour m'éclairer ?

Hors Ligne

Annonce

#2 18-04-2022 07:03:49

Pierre81
Moderateur
Lieu : Occitanie
Inscription : 31-05-2018
Messages : 36 491

Re : Problème démarrage (Adblue)

Bonjour Fabletoubab smile
Je ne suis pas "spécialiste" des utilitaires, mais une première réflexion me vient :
La sécurité adblue rend le démarrage impossible en cas de manque de liquide.
Il se peut qu'il faille passer à la valise pour réinitialiser cette sécurité et permettre le démarrage, comme si le plein d'adblue avait été fait
(Sans garantie... roll )

Pour confirmer, attendons le passage d'un "spécialiste"...


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

#3 19-04-2022 10:45:03

Fabletoubab
Visiteur
Inscription : 17-04-2022
Messages : 4

Re : Problème démarrage (Adblue)

Oui j'imagine que ça a fait bugger quelque chose mais au tableau de bord je n'ai aucun message d'alerte...

Hors Ligne

#4 15-05-2022 22:32:11

Fabletoubab
Visiteur
Inscription : 17-04-2022
Messages : 4

Re : Problème démarrage (Adblue)

Si cela peut aider quelqu'un, j'ai réglé le problème : le filtre a gasoil était désamorcé donc impossible de démarrer ! Voilà merci!

Hors Ligne

#5 16-05-2022 06:14:01

Pierre81
Moderateur
Lieu : Occitanie
Inscription : 31-05-2018
Messages : 36 491

Re : Problème démarrage (Adblue)

Bonjour Fabletoubab, et merci pour le retour plus_un


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.022 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]