Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-01-2022 02:47:33

MATAMBOY
Jeune permis
Inscription : 18-05-2017
Messages : 40

Voyant moteur orange allumé

Bonjour

Meilleurs vœux pour l’année 2022;)

Depuis quelques jours mon voyant moteur orange est allumé et je n’arrive pas plus à dépasser les 3000t.

Ce matin j’ai été à ma concession pour savoir le soucis, l’employé qui reçoit les véhicules fait une manip avec les boutons de volant et me dit il y a une maintenance B5 qui est dépassée depuis une dizaine de jours. Il m’explique sur certains modèles, il y a des maintenances qui peuvent générer ce type d’effet. Il me file un rdv le 28 janvier:/.

Une maintenance peut elle vraiment passer la voiture en mode dégradée ?

Merci d’avance

Dernière modification par MATAMBOY (07-01-2022 00:17:27)

Hors Ligne

Annonce

#2 06-01-2022 18:57:06

ptitcouik
Responsable après-vente
Inscription : 03-05-2016
Messages : 1 277

Re : Voyant moteur orange allumé

pas a ma connaissance non, mais cela  vient souvent du capteur de différence de pression fap , il en profite pour te mettre la b5 a 500 euros, puis il vas te faire les recherches 200 euros, puis le réparation puis a nouveau la valise et hop , un tiquet de minimum 800 euros!
c'est pour cela qu'il faut un lecteur ODB , pour savoir la panne avant de contacter Mercedes ou un autre garage

Hors Ligne

#3 06-01-2022 23:52:58

MATAMBOY
Jeune permis
Inscription : 18-05-2017
Messages : 40

Re : Voyant moteur orange allumé

Salut ptitcouik

Merci pour ta réponse;)

Tu conseilles quoi comme lecteur ODB ?

Dernière modification par MATAMBOY (07-01-2022 00:18:08)

Hors Ligne

#4 14-01-2022 18:04:15

ptitcouik
Responsable après-vente
Inscription : 03-05-2016
Messages : 1 277

Re : Voyant moteur orange allumé

elm327

Hors Ligne

#5 06-02-2022 19:30:02

MATAMBOY
Jeune permis
Inscription : 18-05-2017
Messages : 40

Re : Voyant moteur orange allumé

Bonjour

Mon souci de voyant orange a été résolu par un nettoyage du FAP.
Par contre maintenant je n'ai plus de voyant mais je suis toujours en mode dégradé.
Après lecture de valise soucis de débitmètre et fuite circuit de suralimentation.
Le mecano n'a pas vu de fuite. Il m'a dit que cela peut venir du capteur de pression du turbo ou le débitmètre qui déconne vraiment ce qui engendre le souci de fuite.
Je vous avoue que je suis perdu.
Pouvez vous m'éclairer.

Merci

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.012 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]