Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 27-11-2021 16:18:13

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 7 454

1er démarrage à froid difficile ensuite fonctionne très bien

Bonjour a tous,

Aujourd'hui c'est moi qui est besoin de vous, car dans plusieurs têtes il y a + de réflexion pour solutionner ce problème hmm

j'ai la class A  (A140  WDB 1681311J746454 )    essence   de ma fille qui démarre à froid  (1er démarrage de la journée) après 3 ou 4  tours de clé.
Ensuite une fois quelle à démarrée, elle démarre sans problème, même si j'ai arrêté le moteur au bout de quelques secondes après le démarrage. Je n'ai aucun code défaut. Dans les 3 secondes lors du 1er démarrage à froid,  on entend que le moteur est décalé pendant 2 et 3 secondes et ensuite il tourne normalement. Même 4 heures après le 1er démarrage ce problème n'existe plus, il démarre normalement sans ce bruit de décalage. Je pense au capteur du vilebrequin qui donnerai une fausse information au moteur pour l'allumage et une fois démarrer le capteur AAC règlerai correctement l'allumage. Mais comment expliquer que cet anomalie est uniquement le matin a froid et pas après.

Donc je suis dans l'inconnu, si vous avez une idée !!!!!!!!. Merci. je vous joins une vue faite avec la valise,  colonne gauche avant démarrage et droite après démarrage ou le moteur démarre normalement . j'ai constaté que sur le deuxième démarrage de moteur ( qui démarre normalement ) la consigne de ralenti est de 65535

Diapositive1_20211127-1507.jpgDiapositive2_20211127-1507.jpg

je complète ma recherche avec ce document .demarrage-w168-essence.jpg
demarrage-w168-essence-2-.jpg

demarrage-w168-essence-3-.jpeg

Dernière modification par JFJ86 (29-11-2021 12:44:50)


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

Annonce

#2 29-11-2021 16:05:13

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 7 454

Re : 1er démarrage à froid difficile ensuite fonctionne très bien

Bonjour a tous.

Je me sens un peu seul, mais je continue ma théorie sur cette panne qui se passe au moment de l'allumage et Lorsque le moteur dépasse les 200 tours minutes tous rentre dans l'ordre.
Le seul élément qui permet de calculer et contrôler ce 1er démarrage dans le cycle d'allumage  c'est le transmetteur de position vilebrequin, donc je pense que la panne vient de lui.   Vu qu'il y a aucun code défaut OBD, électriquement le capteur fonctionne, mais je pense que la détection de la roue crantée ne ce fait pas correctement, ou il déclenche le signal en avance ou en retard. Des pannes ce produisent a cause de son encrassement , et il est au possible que le capteur soit pas bien fixé et décale l'allumage. Pour être sur d'avoir tous les éléments, je viens de commander un capteur vilebrequin pour être sur de solutionner cette panne dans les prochains jours.

demarrage-w168-essence-4-.jpegdemarrage-w168-essence-5-.jpg


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#3 29-11-2021 16:50:01

Pierre81
Moderateur
Lieu : Occitanie
Inscription : 31-05-2018
Messages : 33 803

Re : 1er démarrage à froid difficile ensuite fonctionne très bien

Bonjour JFJ86 smile
J'ai bien suivi tout ça, mais je regrette de ne pas être aussi calé que toi pour pouvoir t'aider utilement... sad
Tout ce que je peux dire, c'est qu'après avoir tout lu attentivement, j'en arrive à la même conclusion logique que toi (capteur PMH).

Dans ton post #1, tu écris "Mais comment expliquer que cet anomalie est uniquement le matin a froid et pas après ?"
Il n'est pas rare que des vibrations ou des différences thermiques agissent sur le fonctionnement d'un capteur.
(fixation instable, ou défaut électrique interne...? Ou connectique...?)

Je suis sûr que tu vas trouver... et il me tarde de savoir wink
Bon courage !


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

#4 30-11-2021 13:25:06

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 7 454

Re : 1er démarrage à froid difficile ensuite fonctionne très bien

Bonjour,
et merci Pierre, pour ton soutien dans ma démarche  et ton analyse  biere


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]