Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-10-2021 16:52:25

lionel67120
Visiteur
Inscription : 11-02-2017
Messages : 8

Problème verrouillage/alarme

Bonjour à tous, je ne trouves pas la réponse à ma question du coup je me permets de poster voir si quelqu'un aurait une solution.

Mon ml 400cdi à un problème alarme lorsque je ferme à distance. En effet si je ferme le véhicule à distance via la clef l'alarme se mets systématiquement à hurler au bout de 30secondes, des fois plus.
Si je verrouille depuis l'intérieur puis avec la serrure conducteur non. Mais je pense que cela est dû au fait que l'alarme ne s'active pas de cette façon.
J'ai essayé de regarder en démontant les fusibles en lien avec l'alarme mais cela ne change rien celle ci étant autoalimenté il me semble.

Quelqu'un aurait une piste de ou chercher pour resolutionner ?

Au passage j'ai l'ordinateur de bord en rad et je l'ai déconnecté mais cela n'a pas de lien la panne continue. Avant cela lorsque je coupais le contact et mettait of l'alarme dessus la panne ne survenait pas.

Merci à tous pour votre aide ;-)

Dernière modification par lionel67120 (03-10-2021 16:59:51)

Hors Ligne

Annonce

#2 05-10-2021 15:20:03

lionel67120
Visiteur
Inscription : 11-02-2017
Messages : 8

Re : Problème verrouillage/alarme

Bonjour à tous, suite à mon premier post.
Lorsque vous fermez à distance les clignotants clignotent combien de fois chez vous ? J'ai jamais fait attention jusqu'à présent mais dans mon cas désormais 3 fois ce qui me paraît étonnant.
Peut être que cela pourrai m'aider ds ma recherche de la panne pour trouver un défaut, une origine.
Merci

Hors Ligne

#3 06-10-2021 09:30:01

Clipper29800
Réceptionnaire
Inscription : 14-07-2016
Messages : 428

Re : Problème verrouillage/alarme

Bonjour.
3 fois à la fermeture et 1 fois à l'ouverture.

Hors Ligne

#4 06-10-2021 16:18:16

lionel67120
Visiteur
Inscription : 11-02-2017
Messages : 8

Re : Problème verrouillage/alarme

Ok donc pas de soucis de ce côté là merci beaucoup pour la réponse.
Encore une question lorsque l'on éteint le contact sur l'afficheur odb il y a on ou off si je mets sur off j'ai l'impression que le soucis ne se produit pas.
Ce off agit sur tout le système d'alarme ou simplement le capteur habitacle ?
Merci :-)

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.023 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]