Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-09-2021 08:24:32

Bernard.slg
Visiteur
Inscription : 25-09-2021
Messages : 1

Défaut commande dés rapport

Bonjour,
Il y’a 2jour je démarré mon camion et la batterie a pété. Je lai remplacé et lorsque j’ai redémarré je ne pouvais plus passer l’es vitesse et un message de défaut est apparu sur le tableau de bord  « défaut des commande de rapport » . Si quelqu’un peut m’expliquer comment je peut régler cette panne.
Merci

Hors Ligne

Annonce

#2 25-09-2021 08:55:04

Pierre81
Moderateur
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 31 441

Re : Défaut commande dés rapport

Bonjour Bernard.slg smile
Quand on est nouveau, il est d'usage de se présenter d'abord dans la section "PRESENTATION DES MEMBRES" (<= cliquer)...
Il faut cliquer sur le lien indiqué ci-dessus (en bleu) puis créer une "Nouvelle discussion" avec un titre qui résume la présentation.
On peut regarder ce que les autres ont fait pour avoir des idées...

Merci.


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.021 seconds ]   [ 2012 - 2021 Forum-mercedes.com ]  [ Design by Yuni ]