Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 27-06-2021 15:06:19

David 973
Sans permis
Inscription : 27-06-2021
Messages : 12

BVA bloquée en 1ère

Bonjour les amis,

S.V.P
Est ce que quelqu'un peut m'aider a résoudre un problème que je n'arrive pas résoudre et je n'ai pas envie d'aller chez Mercedes, ou sera vraiment l'option finale.
Ma voiture reste en 1er vitesse, même a l'arrêt en mode manuel impossible de changer, même le fonction Neige et Standard ne fonctionne pas,
je suis très embêtée car je ne peux pas encore de changer de voiture, je suis complètement perdu.
Classe S320 CDI W220( Mod: 2003)


V.I.N : WDB2200261A268679

Hors Ligne

Annonce

#2 27-06-2021 17:29:32

Pierre81
Moderateur
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 31 337

Re : BVA bloquée en 1ère

Bonjour David smile
Quel est le kilométrage ?
La BVA a-t-elle été entretenue (vidanges) selon les préconisations ? A quand remonte la dernière vidange ?
Pour toute question technique, il faut indiquer le V.I.N. (rubrique E de la carte grise)


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

#3 27-06-2021 17:49:18

David 973
Sans permis
Inscription : 27-06-2021
Messages : 12

Re : BVA bloquée en 1ère

La BVA a été vidanger il y'a 2 Jours (partiel 3,5 L,Filtre et Connecteur )kit acheté sur Autodoc
259000 km
V.I.N:WDB2200261A268679

Dernière modification par David 973 (29-06-2021 08:29:27)


V.I.N : WDB2200261A268679

Hors Ligne

#4 27-06-2021 18:14:50

Pierre81
Moderateur
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 31 337

Re : BVA bloquée en 1ère

La panne s'est produite avant ou après la vidange ?

(j'ai modifié le titre de la discussion pour le rendre plus compréhensible)


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

#5 27-06-2021 20:25:01

David 973
Sans permis
Inscription : 27-06-2021
Messages : 12

Re : BVA bloquée en 1ère

Bien avant la vidange
ça avait commencer a rester en 1er et en coupant le moteur et en redémarrant par la suite il recommencer a fonctionner c'était comme cela pendant quelques jours puis après même en coupant et redémarrant le moteur il ne fonctionnait pas donc je me suis dit qu'il faut vidanger la boite, j'ai acheté ce qu'il fallait et j'ai vidanger mais malgré cela impossible il reste bloqué en première vitesse.


V.I.N : WDB2200261A268679

Hors Ligne

#6 27-06-2021 21:19:57

Pierre81
Moderateur
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 31 337

Re : BVA bloquée en 1ère

Peut-être un problème d'unité de commande de la BVA... (?)
Pour éviter de tâtonner, il faudrait faire un diag' avec une bonne valise sérieuse.


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

#7 28-06-2021 10:00:15

David 973
Sans permis
Inscription : 27-06-2021
Messages : 12

Re : BVA bloquée en 1ère

Bonjour,

pouvez vous me conseiller quel valise prendre, si vous en utiliser ,car il y'a tellement que je n'arrive pas a faire un choix.


V.I.N : WDB2200261A268679

Hors Ligne

#8 28-06-2021 11:25:18

Pierre81
Moderateur
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 31 337

Re : BVA bloquée en 1ère

Bonjour David smile
Voir ici, post #25 :  QUELLE VALISE CHOISIR


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

#9 28-06-2021 12:05:24

David 973
Sans permis
Inscription : 27-06-2021
Messages : 12

Re : BVA bloquée en 1ère

Merci pour votre réponse,je reviens rapidement pour donner mon update sur le forum.


V.I.N : WDB2200261A268679

Hors Ligne

#10 28-06-2021 17:00:42

Paulo_99
PDG (the big boss)
Inscription : 01-02-2019
Messages : 6 322

Re : BVA bloquée en 1ère

Bonjour David smile,

Est-ce que tu peux quand même passer par PRN ? Ets-ce que le "1" (ou P, R, N le cas échéant) est affiché sur le combiné d'instruments ? Typiquement, le blocage en 1ère est indicatif d'un passage en mode dégradé voulu par l'ECM pour protéger la boite ou le moteur. Mais de quoi ? En effet, un diagnostique s'impose.

Entre-temps s'il y a eu déversement de liquide à la base du levier de vitesse, c'est litigieux. Tu peux également vérifier l’état du boîtier fusibles du compartiment moteur (devant le TdB côté chauffeur). Le TCM y est logé, il me semble, et s'il y a de l'humidité, c'est également mauvais signe.

CDLT


A 180 CDI Elegance | W169 Phase 2 | BVM-6 | Noir Cosmos | 12-2009 | WDD1690071J798651 | la voiture de Madame

Hors Ligne

#11 28-06-2021 18:24:15

David 973
Sans permis
Inscription : 27-06-2021
Messages : 12

Re : BVA bloquée en 1ère

Bonjour Paulo,

Le P.R.N.D passe sans problème, c'est je suis en D qu'elle ne change pas de rapport et même après en sélection séquentiel (1.2.3.4) qu'il n'affiche pas, donc seulement D et pas de changement de rapport.
Après il y'a le Mode S et W (Standard et Winter )qui ne fonctionne pas, j'avais remarqué que quand le fonction S/W fonctionnera boite fonctionne sans Problem mais j'ai constaté que depuis que le S/W a arrêter de fonctionner que la boite ne changeait plus les vitesses.

Je ne comprends pas le sens de déversement de liquide a la base du levier de vitesse??

J'ai également vérifier les fusible, toutes est OK, par contre je n'ai pas touché au TCM, je vais vérifier s'il y'a de l'humidité.

STLS


V.I.N : WDB2200261A268679

Hors Ligne

#12 28-06-2021 20:04:23

Paulo_99
PDG (the big boss)
Inscription : 01-02-2019
Messages : 6 322

Re : BVA bloquée en 1ère

Il y a de l'électronique sous le passage du levier ; c'est comme si tu verses de l'eau sur ton clavier sad.

Il faut également vérifier l'état de la batterie. Si la batterie principale est en fin de vie, c'est inutile de faire quoi que ce soit avant que cette affaire là ne soit réglée. Voir ICI (post #6, en nota bene).

Je ne sais pas si tu as l'ECO Start/Stop , un limiteur de tension ou une batterie auxiliaire, ou deux batteries standard... ton VIN est incomplet. Disons que si tu as deux batteries et qu'elles sont bien âgées, c'est peut-être déjà une piste. Quand les batteries commencent à mourir, c'est un festival d'e**erdes qui s'en suit roll car tout l'équilibre du système électrique est impacté.

CDLT

Dernière modification par Paulo_99 (28-06-2021 20:05:14)


A 180 CDI Elegance | W169 Phase 2 | BVM-6 | Noir Cosmos | 12-2009 | WDD1690071J798651 | la voiture de Madame

Hors Ligne

#13 29-06-2021 08:17:38

David 973
Sans permis
Inscription : 27-06-2021
Messages : 12

Re : BVA bloquée en 1ère

Bonjour Paulo,
merci pour votre réaction
vous avez raison je me suis planté pour le V.I.N je n'ai pas fait attention, je corrige
V.I.N : WDB2200261A268679,
c'est sur qu'il n'ya pas de liquides de tomber sur ou a coté du levier de vitesse.
Non pas de l'Eco start/stop,1 seul batterie dans le coffre.
la batterie a 2 Ans,mais je vais la remplacer pour faire un test.

SLTS


V.I.N : WDB2200261A268679

Hors Ligne

#14 29-06-2021 18:29:42

Paulo_99
PDG (the big boss)
Inscription : 01-02-2019
Messages : 6 322

Re : BVA bloquée en 1ère

OK, vu. Oui, 2 ans, la batterie devrait être OK. Mais j'ai vu avec ton VIN qu'on propose du 74Ah, 90Ah et 95Ah pour ta voiture. Bizarre. Bon, c'est juste une histoire de capacité mais si on peut avoir une plus forte capacité pour un bon prix, pourquoi pas ?

Il faudrait voir ce que tu as en place en ce moment.

Il y a deux numéros d'article OEM pour la batterie 95Ah pour ta voiture...
> A0055411501
> A0055411001

Pour le premier dans les résultats auto-doc.fr, tu trouves carrément une VARTA Silver Dynamic 100Ah à 164€, alors qu'avec auto-doc.fr et le deuxième numéro d’article, tu as une VARTA Silver Dynamic 95Ah à 245€ ! A ne rien comprendre roll.

Bref, préférer VARTA (fournisseur OEM Mercedes) ou Bosch, puis Fulmen, Exide, Tudor...

CDLT


A 180 CDI Elegance | W169 Phase 2 | BVM-6 | Noir Cosmos | 12-2009 | WDD1690071J798651 | la voiture de Madame

Hors Ligne

#15 29-06-2021 20:53:43

David 973
Sans permis
Inscription : 27-06-2021
Messages : 12

Re : BVA bloquée en 1ère

Je vais vérifier combien d'ampère j'ai en ce moment, s'il le faut je changerai de batterie demain pour voir s'il y'a chance ue la boite recommence a fonctionner.

CLDT
Bonne soirée


V.I.N : WDB2200261A268679

Hors Ligne

#16 01-07-2021 12:52:26

David 973
Sans permis
Inscription : 27-06-2021
Messages : 12

Re : BVA bloquée en 1ère

Bonjour Paulo,

j'ai vérifier, la batterie de ma mercedes elle fait 85Ah/800A,
j'ai sortie Le TCM, pas de trace d'humidité,
Donc maintenant j'attends la livraison de la p'tit valise de Diag pour en savoir un peu plus en détails.
une question, est ce que ne pas avoir vidanger complètement la boite a vitesse(Convertisseur et Pompe)n'est pas la cause du problème???

CLDT

David


V.I.N : WDB2200261A268679

Hors Ligne

#17 01-07-2021 16:45:41

Paulo_99
PDG (the big boss)
Inscription : 01-02-2019
Messages : 6 322

Re : BVA bloquée en 1ère

David 973 a écrit :

est ce que ne pas avoir vidanger complètement la boite a vitesse(Convertisseur et Pompe)n'est pas la cause du problème

Honnêtement, j'ai du mal à croire qu'une vidange partielle au lieu d'une complète puisse provoquer ce genre de cas. Mais bon, je ne peux pas l'affirmer à 100% non plus roll. Ce n'est jamais noir et blanc, ces histoires sad.

CDLT


A 180 CDI Elegance | W169 Phase 2 | BVM-6 | Noir Cosmos | 12-2009 | WDD1690071J798651 | la voiture de Madame

Hors Ligne

#18 04-07-2021 15:05:07

David 973
Sans permis
Inscription : 27-06-2021
Messages : 12

Re : BVA bloquée en 1ère

Bonjour,
juste pour info j'ai changer la batterie de ma voiture hier(95Ah)
mais toujours pas de réaction de la boite a vitesse,toujors que le PRND et rien d'autres et pas de changements quand je roule en D
j'attends toujours la livraison de la valise.

CLDT

DAVID


V.I.N : WDB2200261A268679

Hors Ligne

#19 14-09-2021 10:30:56

David 973
Sans permis
Inscription : 27-06-2021
Messages : 12

Re : BVA bloquée en 1ère

Bonjour les amis,
Désolé d'être parti si longtemps,(déplacements professionnel)
je reviens juste vous donner des nouvelles de ma S320 W220 qui avait un problème de rapport, étant donne que je suis partie pour quelques semaine a l'étranger pour des affaires a mon retour j'ai essayer de démarrer, et impossible batterie HS, j'achète 1 batterie un peu plus puissant que l'ancien 100A au 90A et voila que la voiture comme ci qu'elle n'a jamais été en panne.
donc bien sure je remercierons ceux qui pris le temps de me conseiller, spécialement Paulo_99 qui m'avait envoyer vers la batterie mais je pense que la batterie que j'avais essayer après son conseille était aussi en fin de vie, car j'ai du la remplacer par la suite.
Donc merci du fond de coeur les GARS


V.I.N : WDB2200261A268679

Hors Ligne

#20 14-09-2021 15:40:35

Paulo_99
PDG (the big boss)
Inscription : 01-02-2019
Messages : 6 322

Re : BVA bloquée en 1ère

Oui, c'est souvent juste une histoire de batterie et c'est tant mieux. Vaut mieux cela comme explication que de sombres histoires de composants électroniques en panne !

Pour l'ampérage/heure (Ah et non A pour les chiffres 90 et 100), ce n'est pas une histoire de "puissance", seulement de la capacité de la batterie à conserver la charge dans le temps. Mais avoir un peu plus de réserve à ce niveau là, c'est toujours bon à prendre surtout si on a tendance à laisser la voiture assez longtemps sans la démarrer wink. A noter, la capacité totale de la batterie décroît avec l'âge et l'usure. C'est comme une batterie de smartphone qui commence à se vider très rapidement alors qu'on l'a chargé à 100%. Oui, mais c'est chargé à 100% seulement des 30% de capacité restante suite à la fatigue de la batterie. Autrement dit, chargé à 100% à ce moment là, c'est comme si tu étais chargé à 30% quand le smartphone était neuf. Et bien, c'est la même chose avec les batteries de voiture sad.

Pour l'ampérage au démarrage, tu dois normalement avoir un chiffre de 820A à 850A sur ta batterie. Là, en effet, ça joue au niveau de la puissance pour le démarrage. Par exemple, dans les régions froides, on va chercher un chiffre plus élevé.

En tout cas, bonne route cool.

CDLT

Dernière modification par Paulo_99 (14-09-2021 15:41:49)


A 180 CDI Elegance | W169 Phase 2 | BVM-6 | Noir Cosmos | 12-2009 | WDD1690071J798651 | la voiture de Madame

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.041 seconds ]   [ 2012 - 2021 Forum-mercedes.com ]  [ Design by Yuni ]