Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 15-06-2021 14:56:38

Michba
Sans permis
Inscription : 15-06-2021
Messages : 10

Démarrage impossible

Bonjour.
Ma soeur possède une w202 Classe C180 essence de 1995. Après 2 ans sans démarrer, la batterie est à 0v. Les piles de la télécommande sont HS et je les ai changées. J'ai rechargé la batterie 36H sans débrancher les câbles et elle est Ok >12v. Quand on ferme les portes avec la tétec. le voyant de porte clignote rouge. Quand on ouvre les portes avec la télec. le voyant de porte clignote vert. Quand je mets et tourne la clef dans le contact les voyants du tableau de bord s'allument puis en continuant le démarreur lance le moteur mais ne démarre pas comme s'il n'y avait pas d'allumage. Je n'entends pas non plus la pompe de gavage. On dirait que l'anti-démarrage est toujours actif. Qui aurait une idée?


V.I.N. : WDB2020181A316563

Hors Ligne

Annonce

#2 15-06-2021 16:34:22

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 7 612

Re : Démarrage impossible

Re,
Tu colles un coup de "Start pilote à l'entrée d'air pour voir ce que ça donne wink


Gabin disait: je sais, je sais, je sais, ou mais.Maintenant JE SAIS QU'ON NE SAIT JAMAIS !
180424065413.gif
Mon VIN :WDB2030081A733075

Hors Ligne

#3 15-06-2021 16:57:44

PSAMAN
Mécanicien
Inscription : 02-12-2016
Messages : 221

Re : Démarrage impossible

Il serait surprenant que l’essence et la pompe de gavage aient supporté 2 ans d’arrêt ! Quel est le lieu de stockage ?


E-Klasse W210 break: WDB2102061B463937
Atego 1213:WDB9702571K598431
Banque de pieces C-Klasse W203 berline: WDB2030041F050931

Hors Ligne

#4 15-06-2021 17:04:36

Michba
Sans permis
Inscription : 15-06-2021
Messages : 10

Re : Démarrage impossible

Merci Cheyenne.
Le coup de Start Pilot a déjà été fait sans succès.
Les voyants clignotent rouge quand on ferme puis vert quand on ouvre.
Je n'entends pas la pompe de gavage quand on met le contact qui devrait tourner quelques secondes si je me rappelle.
J'ai alimenté la pompe de gavage en direct depuis la batterie, elle tourne et j'ai vérifié qu'il y a bien de l'essence à la rampe en dévissant la durit d'arrivée mais toujours rien.
J'ai démonté une bougie et vérifié : il n'y a pas d'allumage. J'ai l'impression que l'antidémarrage est actif. Sur les coups de clef pour démarrer les voyants du rétro intérieur sont éteints. Est-ce normal?


V.I.N. : WDB2020181A316563

Hors Ligne

#5 15-06-2021 17:10:16

Michba
Sans permis
Inscription : 15-06-2021
Messages : 10

Re : Démarrage impossible

Bonjour PSAMAN.
La voiture est dans le garage à l'abri à Dijon. Quand j'ai alimenté la pompe en direct depuis la batterie elle a eu du mal à tourner (?) mais après quelques secondes tout est devenu OK sauf qu'elle n'est pas alimentée. J'ai vérifié le relais vert, testé le fusible qui est dessus : il semble correct. Mais la pompe ne fait pas de bruit au tour de clef de démarrage.
Faut-il une pression mini dans l'alimentation en essence de la rampe pour assurer le démarrage? J'ai lu que la pompe devait faire ~4 bars.

Dernière modification par Michba (15-06-2021 17:12:24)


V.I.N. : WDB2020181A316563

Hors Ligne

#6 15-06-2021 17:23:15

PSAMAN
Mécanicien
Inscription : 02-12-2016
Messages : 221

Re : Démarrage impossible

Oui, il faut une pression d’environ 3 bars. A voir pour l’anti démarrage, si c’est une monte accessoire, ça peut être source de panne.
Pas de traces de rongeurs ?


E-Klasse W210 break: WDB2102061B463937
Atego 1213:WDB9702571K598431
Banque de pieces C-Klasse W203 berline: WDB2030041F050931

Hors Ligne

#7 15-06-2021 17:27:41

Michba
Sans permis
Inscription : 15-06-2021
Messages : 10

Re : Démarrage impossible

Non, aucune trace de rongeur.
Par contre la pompe ne fait peut-être pas la bonne pression, Y a-t-il une sécurité la dessus?

Tout est d'origine, elle a 16 ans mais 80000kms. Ma soeur ne la conduit plus depuis 10 ans, seulement pour le contrôle technique...


V.I.N. : WDB2020181A316563

Hors Ligne

#8 16-06-2021 12:56:11

Michba
Sans permis
Inscription : 15-06-2021
Messages : 10

Re : Démarrage impossible

Bonjour.
Quelqu'un peut-il m'aider pour ce problème de démarrage impossible?


V.I.N. : WDB2020181A316563

Hors Ligne

#9 16-06-2021 13:58:09

PSAMAN
Mécanicien
Inscription : 02-12-2016
Messages : 221

Re : Démarrage impossible

Ben ça fait pas beaucoup d’indices ! Parmis  les pannes vraisemblables, l’anti-démarrage, contacteur inertiel de choc, relais d’injection, capteur régime moteur...


E-Klasse W210 break: WDB2102061B463937
Atego 1213:WDB9702571K598431
Banque de pieces C-Klasse W203 berline: WDB2030041F050931

Hors Ligne

#10 16-06-2021 14:36:28

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 7 612

Re : Démarrage impossible

Re,
Comme c'est une voiture essence, commençons déjà par contrôler si il y a de l'allumage aux bougies: Pas d'étincelle, pas de démarrage, ce sera déjà un point de départ.
Avec le temps, les bougies  sont peut-être recouvertes d'oxydation !!
Même si la voiture n'a pas tourné depuis 2 ans, je doute fort que quelque chose soit "cassé"
On pourrait avoir une photo du système d'alimentation (pompe HP common rail , ou pompe ancienne )
Mais en insistant, normalement avec du start pilote, le moteur devrait tousser quelques tours !!!


Gabin disait: je sais, je sais, je sais, ou mais.Maintenant JE SAIS QU'ON NE SAIT JAMAIS !
180424065413.gif
Mon VIN :WDB2030081A733075

Hors Ligne

#11 16-06-2021 18:32:08

Michba
Sans permis
Inscription : 15-06-2021
Messages : 10

Re : Démarrage impossible

Hi,
N'étant pas sur place je posterai une photo début juillet.
Le test d'allumage a été fait avec une bougie bonne en direct sur le bloc moteur. Pas d'allumage. Y a-t-il un capteur de pression d'essence car j'ai peur que la pompe de gavage soit défaillante.


V.I.N. : WDB2020181A316563

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.024 seconds ]   [ 2012 - 2021 Forum-mercedes.com ]  [ Design by Yuni ]