Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#51 17-07-2021 09:02:59

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 7 598

Re : E320 cdi ne démarre pas non plus!

Re,
C'est pas possible qu'un moteur essence ou diesel ne démarre pas avec du START PILOTE.
Alors soit l'air n'arrive pas dans le moteur soit il y a un problème de distribution décalée ou....cassée.
Assure toi bien que volet d'arrivée d'air est bien ouvert et que le start pilote est bien aspiré. On est arrivé à démarrer un moteur de 404 diesel déposé dans une case avec seulement une batterie et du
start pilote.
Même si le carburant n'arrive pas au moteur, il doit tourner au 3ou4 tours puis stopper net
PS: c'est bien ce modèle que tu as :
https://www.ultimatespecs.com/fr/car-sp … 0-CDI.html

Dernière modification par cheyenne50 (17-07-2021 13:36:16)


Gabin disait: je sais, je sais, je sais, ou mais.Maintenant JE SAIS QU'ON NE SAIT JAMAIS !
180424065413.gif
Mon VIN :WDB2030081A733075

Hors Ligne

Annonce

#52 17-07-2021 19:40:35

muraille
Sans permis
Inscription : 08-11-2020
Messages : 15

Re : E320 cdi ne démarre pas non plus!

Ok.
je me disais que vu qu'il y a plein d'électronique, peut être qu'un capteur ou un antidémarrage ou je ne sais quoi qui empêche la voiture de démarrer.
et oui c'est bien ce modèle que j'ai. en break. il y a une photo dans ma présentation

Dernière modification par muraille (17-07-2021 19:42:20)

Hors Ligne

#53 18-07-2021 08:06:40

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 7 598

Re : E320 cdi ne démarre pas non plus!

Re,
@muraille
Pour démarrer, un moteur a besoin d'air et de carburant. Un diesel fonctionne par auto allumage par un taux de compression élévé, un moteur lui a besoin d'une étincelle pour un fonctionnement NORMAL.
L'air le moteur l'aspire, le carburant lui est soit injecté via injecteur pour un diesel et la plupart de moteur essence (sauf le anciens essence qui avait un carburateur)
A partir du moment que le moteur tourne au démarreur et que tu lui injecte manuellement du carburant, le moteur démarrera, et ceci peut importe si le réservoir est vide  et qui n'y a pas d’allumage aux bougies sur un moteur essence car le Start pilote est hyper inflammable à la limite de l'explosif.
Donc capteurs, bobines , et même injecteur débranchés, le moteur doit démarrer et tourner quelques tours aussi bien sur le moteur essence ou gas-oil.
Mais il faut gicler le star pilote le plus prés possible du collecteur d'admission, un jet d'au moins de 2 secondes suivi immédiatement d'un coup de démarreur.
On arrive même à maintenir le moteur en marche, mais il faut doser judicieusement le star pilote, car si pas assez le moteur cale, si trop il va cliqueter fort et s'emballer.


Gabin disait: je sais, je sais, je sais, ou mais.Maintenant JE SAIS QU'ON NE SAIT JAMAIS !
180424065413.gif
Mon VIN :WDB2030081A733075

Hors Ligne

#54 25-08-2021 22:57:11

muraille
Sans permis
Inscription : 08-11-2020
Messages : 15

Re : E320 cdi ne démarre pas non plus!

Bonjour à tous !
J'ai quelques jours de repos donc je reprend la difficile tache de démarrer cette Mercedes.

J'ai encore essayé aujourd'hui. J'ai l'impression qu'on n'entend pas la compression du moteur lorsque je tourne la clé et que le démarreur se lance:
Le volant moteur est entraîné,  le vilebrequin aussi puisque le ventilateur et les courroies derrière la calandre tournent. J'ai démonté le capteur AAC pour voir si l'arbre tourne. Et oui.
Par contre vraiment, le moteur ne prend pas , comme si les pistons ne comprimaient pas...
Des idées? Je vais tâcher de poster une vidéo de mes tests de démarrage pour que vous entendez le bruit en question.

Hors Ligne

#55 02-09-2021 18:34:21

STO3524
Stagiaire
Inscription : 28-08-2019
Messages : 61

Re : E320 cdi ne démarre pas non plus!

La dernière fois que j'ai été emm**** sur le 6 cylindres E320 cdi pour redémarré j'ai :
- shunter le filtre à gazoil : je suis parti du tuyau qui arrive du réservoir et je l'ai raccordé directement à la pompe de gavage en bout d'arbre à cames, j'ai mis un filtre type motoculture en ligne sur le tuyau + poire d'amorçage avec clapets anti retour pour virer les bulles au début.
- ensuite j'ai vérifié que j'avais du gazoil qui arrivait sur la rampe d'injection : j'ai dévissé le rigide au niveau de la rampe, celui qui arrive de la pompe HP
- j'ai mis le rigide dans un bocal et j'ai lancé le moteur comme pour démarrer.
- lorsque je lance le moteur, il tourne environ 5 secondes avant de se couper tout seul, je l'ai lancé 2 fois = 10 secondes et j'ai récupéré environ 5CL de gazoil.
- Donc le gazoil arrive bien à la rampe et donc aux injecteurs et le moteur ne démarre pas : donc les injecteurs ne s'ouvrent pas !
- C'était de capteur d'arbre à cames qui était HS et qui empêchait les injecteurs de s'ouvrir, une fois changé ça a démarré du premier coup.

Le 320CDI est ch*** a redémarrer dés que l'on touche au circuit de gazoil.
Donc maintenant je fais attention au filtre à gazoil, certaines marques ont un filtre à gazoil + haut que d'autre !
Le réservoir jamais au mini, elle démarre mieux avec le réservoir bien rempli

Salutations

Sylvain

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2021 Forum-mercedes.com ]  [ Design by Yuni ]