Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-01-2021 15:20:30

glodino
Visiteur
Inscription : 19-01-2021
Messages : 5

CL500 - problème temporisation plafonnier et alarme !

Bonjour à tous,

Comme décrit dans ma présentation, je vous soumets le souci que je rencontre avec mon véhicule.
Lorsque je déverrouille par la clé, le plafonnier (programmé pour rester allumé 45s) ne s'allume que quelques secondes. Et, si j'incline le siège passager ou conducteur, le mécanisme de repositionnement électrique n'a pas le temps de terminer sa course pour le remettre en place. Il faut soit que je mette le contact, soit que je déverrouille à nouveau par la clé. A ce moment-là, le plafonnier s'allume à nouveau (quelques secondes) et le siège reprend sa place.

Je ne vois pas ce qui peut être la raison de ce caprice ! Avez-vous une idée ?

Et... si j'ose ne pas ouvrir un sujet pour ça, je ne vois pas comment ouvrir le rideau de la lunette arrière (bien présent, et dans les liste des options listée dans le VIN décodeur), mais aucun bouton de commande à première vue.
Merci pour vos retours !!

Hors Ligne

Annonce

#2 21-02-2021 11:57:56

Jhmorel
Visiteur
Inscription : 05-10-2020
Messages : 3

Re : CL500 - problème temporisation plafonnier et alarme !

Bonjour Glodino
As tu trouvé des réponses ?

Hors Ligne

#3 22-02-2021 18:38:07

glodino
Visiteur
Inscription : 19-01-2021
Messages : 5

Re : CL500 - problème temporisation plafonnier et alarme !

Bonsoir,
Merci pour le soutien ! Malheureusement toujours pas solutionné. Il semblerait qu'il y ait un problème avec un contacteur portes. Je dois la laisser pour un diag afin d'être plus précis. Ceci n'empêchant nullement le bon fonctionnement du véhicule, je prévois donc cette recherche avec la prochaine révision au plus tard.

Pour le store, aucune réponse pour l'instant. J'ai vu sur une vidéo que le store s'actionne depuis le menu Comand dans la partie "Véhicule", mais chez moi l'option du store arrière n'y figure pas hmm
Est-il possible de rajouter cette option manquante au logiciel ?? Le mystère reste entier...

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.018 seconds ]   [ 2012 - 2021 Forum-mercedes.com ]  [ Design by Yuni ]