Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-01-2021 22:19:48

Rodolphe27
Visiteur
Inscription : 03-01-2021
Messages : 5

soucis de charge GLE Coupé Hybride

Bonjour à tous, je viens de recevoir il y a trois jours mon GLE HYBRIDE. Il charge avec la prise domestique, cependant, sur la wallbox Hager, il ne charge pas, ou plutôt, il me marque "pause en cours de charge". Idem en essayant sur un autre borne de charge rapide (centre commercial). J'ai deux câbles, l'un de 4 mètres d'origine, puis l'autre de 8 m (couleur jaune) qui lui, est en triphasé. Bref, je suis un peu agacé de voir qu'il y a déjà un soucis, à peine le véhicule arrivé. Par ailleurs, même chargé à 100 %, je n'ai pas plus de 68 kms d'autonomie, loin des 100 annoncés. Quelqu'un peut il m'en dire un peu plus ? Je n'arrive pas à joindre une photo à ce message...
Merci de vos réponses.
Rodolphe
Screenshot App téléphone

Hors Ligne

Annonce

#2 03-01-2021 22:21:03

Rodolphe27
Visiteur
Inscription : 03-01-2021
Messages : 5

Re : soucis de charge GLE Coupé Hybride

upfiles.php

Hors Ligne

#3 03-01-2021 23:35:52

Guigui189
Hotesse d'accueil
Inscription : 14-12-2020
Messages : 114

Re : soucis de charge GLE Coupé Hybride

Bonjour rodophe27,

Tu pourra te renseigner sur pas mal de tes questions sur le poste gle 350de problème de charge.
Nous sommes plusieurs propriétaires pas forcément du coupé mais du suv gle 350de a avoir quelques problèmes de charge, mais pas comme le tiens, nous sommes bridé à 3,7kw sur walbox monophasé à domicile malgré le réglage sur 7,4kw et cherchons actuellement une solution auprès du constructeur.

Concernant l’autonomie de ta batterie elle est normal compte tenue de la température extérieure actuellement assez basse, cela influe sur l autonomie des batterie, de même quand il fait trop chaud. Il y’a également la ventilation/chauffage une fois coupée tu Verras ton autonomie augmenter de quasiment 20km batterie pleine. Il faut savoir que le constructeur joue avec l’ensemble de ses éléments pour arriver au alentour de 90-100km. En sachant que sur le site du constructeur actuellement l’autonomie à été revenue à 93km quand tu configure un gle 350de coupe, ce qui doit être réalisable au printemps avec des températures plus clémentes...

Pour revenir à ton problème de charge qui ce met sur pause je n’ai jamais rencontré ce problème encore sur le miens, regarde éventuellement dans les réglages de ton véhicule dans le menu EQ, sinon le mieux est encore de contacter ta concession.

Vérifie également que ton câble soit bien branché et soit bien mit en butée de chaque côté car c’est assez raide notamment sur borne publique.

En espérant t avoir aidé sur certains points, à bientôt sur le forum pour échanger sur nos gle 350de.

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.014 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]