Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 27-12-2020 15:40:13

eric LE BOT
Visiteur
Inscription : 27-12-2020
Messages : 5

Waze n apparaît pas avec Android Auto

Bonjour
Je n arrive pas à avoir accès à Waze via Android Auto sur mon GLA. Pas de souci pour maps ou Deezer mais pas d affichage de Waze dans la liste des applications disponibles.
Avez vous une idée pour m aider svp ?
Je vous remercie par avance
Cordialement
Eric

EDIT 16:20 :
J ai regardé mais pour l instant je n ai rien trouvé... je vais continuer à chercher.
Si vous pouvez m aider ;-).
Merci

Hors Ligne

Annonce

#2 27-12-2020 17:51:09

nachid
Technicien service 24h
Inscription : 25-04-2020
Messages : 285

Re : Waze n apparaît pas avec Android Auto

j'ai eu le même souci, la première fois que j'ai activé Android Auto
Quelques jours après, sans que je ne fasse rien de spécial, il est apparu comme par magie

Hors Ligne

#3 27-12-2020 19:00:38

eric LE BOT
Visiteur
Inscription : 27-12-2020
Messages : 5

Re : Waze n apparaît pas avec Android Auto

Après avoir mis le mode développeur et autoriser les sources inconnues, cela fonctionne :-)

Hors Ligne

#4 28-12-2020 11:56:55

Dany et marie
Jeune permis
Lieu : Lunel
Inscription : 29-05-2019
Messages : 49

Re : Waze n apparaît pas avec Android Auto

Bonjour j'ai aussi le même problème sur GLA de madame a quel endroit se trouve le mode développeur??? merci.


CLS 53 4matic +

Hors Ligne

#5 28-12-2020 13:08:12

eric LE BOT
Visiteur
Inscription : 27-12-2020
Messages : 5

Re : Waze n apparaît pas avec Android Auto

Bonjour
Il faut lancer Android Auto sur votre mobile, aller dans paramètres, appuyer 10 fois sur la ligne version tout en bas. Une fois le paragraphe version déployé, le mode développeur en place :-).
Cdlt
Eric

Hors Ligne

#6 29-12-2020 13:07:47

Dany et marie
Jeune permis
Lieu : Lunel
Inscription : 29-05-2019
Messages : 49

Re : Waze n apparaît pas avec Android Auto

Bonjour merci beaucoup, je vais essayer.


CLS 53 4matic +

Hors Ligne

#7 01-01-2021 11:39:08

Dany et marie
Jeune permis
Lieu : Lunel
Inscription : 29-05-2019
Messages : 49

Re : Waze n apparaît pas avec Android Auto

Bonjour et très bonne année à toutes et tous. Ben pour moi cela ne fonctionne toujours pas???


CLS 53 4matic +

Hors Ligne

Annonce

Annonce


Pied de page des forums




Server Stats - [ Generated in 0.018 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]