Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 23-12-2020 08:51:00

gils69
Sans permis
Inscription : 15-11-2020
Messages : 19

Toujours problème de démarrage Ml 320 w164

Bonjour.
J'ai encore un claquement au démarrage quand je tourne la clef plus à froid, le garage m'a apparemment changé les 6 bougies
j'attends bien 4/5secondes après
que le voyant de
préchauffe s'éteigne,
mais j'ai l'impression
que sa force et voici
hier ce qui est
ressorti de la valise..
Code 2270 étape
final préchauffage,au
moin une bougie n'est pas activé intermittent..
Code 2299 commande de transmission ETC vitesse de commande positive trop grand
intermittent
Et code 9001 tension d'alimentation trop basse...
Merci de m'aider à déchiffré tous sa..

Hors Ligne

Annonce

#2 23-12-2020 10:14:54

francky94
Réceptionnaire
Inscription : 07-06-2019
Messages : 537

Re : Toujours problème de démarrage Ml 320 w164

Salut
Batterie faible ?
Aussi on tourne la clé dès que le voyant s'éteint pourquoi 5 secondes Après
Ou bien Après extinction clé à 0
Plus démarrage juste après 2ème extinction
Juste après pas attendre


V.I.N. : WDB2110201A840327

Hors Ligne

#3 24-12-2020 10:47:14

ludo000
Technicien diagnostic
Inscription : 29-12-2015
Messages : 322

Re : Toujours problème de démarrage Ml 320 w164

bonjour,

pare que certain possesseur de Ml 320 cdi ont ce problème de démarrage à froid lorsqu'on veut démarrer juste après le voyant qui s'éteint et pourtant les 6 bougie ET le boitier de préchauffage changer alors qu'auparavant même avec une bougies mortes ça démarrer rapidement.

Avant , le voyant restait allumé 2 à 3 secondes. Maintenant avec ces nouveaux boitiers de préchauffages, les voyants s'éteignent instantanément. Et il n'y a aucun fuite.

A gils69, il faudrait voir si la batterie tiens la charge.

Ensuite, pour les bougies, c'est des bougies acier ou céramique? Il y a 2 monte sur ces véhicules. Et il faut changer obligatoirement les boitiers de préchauffages car les anciens ont un problème ( étage final de préchauffage).

Pour le reste c'est la batterie qui est déchargée.


V.I.N. : WDC1641221A223503

Hors Ligne

#4 24-12-2020 23:34:16

SOULA
Responsable après-vente
Inscription : 27-01-2014
Messages : 1 045

Re : Toujours problème de démarrage Ml 320 w164

Vérifier la tension de la batterie avant le démarrage, elle doit être mini à 12v 50. Le préchauffage ne sert pas à grand chose sur ce type de moteur haute pression d'injection.
Il sert beaucoup plus au post chauffage, pour améliorer la combustion tant que le moteur n'est pas chaud.
Vérifie bien ta batterie et voir qu'elle ne s'écroule pas au coup de démarreur.

Hors Ligne

Annonce

Annonce


Pied de page des forums




Server Stats - [ Generated in 0.016 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]