Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 31-01-2021 13:03:30

STO3524
Stagiaire
Inscription : 28-08-2019
Messages : 64

Re : Démarrage à froid impossible

Bonjour Ryder18, tu as des nouvelles pour ton problème de démarrage ?

Hors Ligne

Annonce

#27 31-01-2021 14:37:28

Ryder18
Jeune permis
Inscription : 26-04-2019
Messages : 35

Re : Démarrage à froid impossible

Bonjour STO3524, malheureusement non.... je suspecte un injecteur qui gripperait à froid hmm Je ne l’ai pas utilisé ces jours-ci car j’ai la sonde de température de liquide de refroidissement à changer. Mais sinon non du coup pour le démarrage..

Hors Ligne

#28 31-01-2021 19:41:44

STO3524
Stagiaire
Inscription : 28-08-2019
Messages : 64

Re : Démarrage à froid impossible

J'ai aussi des problèmes de démarrage à froid,
J'ai remarqué de l'air qui remontait dans le tuyau qui relie la pompe de précharge à la pompe HP.
J'ai fait des photos mais je n'arrive pas à les insérer, j'ai pourtant essayé de suivre la procédure.

Le circuit de gazoil basse pression est le suivant :
- premier tuyau : du filtre à gazoil vers la pompe de précharge
- deuxième tuyau : de la pompe de précharge à la pompe HP  + té qui va à une valve fixée sur le dessus de la rampe d'injection ( je ne sais pas à quoi sert cette valve ? )
- troisième tuyau : de la pompe à l'extrémité de la rampe d'injection, je pense que c'est le surplus envoyé par la pompe de précharge qui retourne par ce tuyau et qui va se raccorder ensuite sur le dessus du filtre pour retourner au réservoir.

C'est ok pour vous ou je me goure ?

Donc si je vois de l'air, c'est que j'ai une fuite sur ce circuit basse pression.

J'avais déjà changé ces 3 tuyaux par du neuf, il y a tout juste un an. Sur le 6 cylindres, l'accès aux raccords sur la pompe est hyper difficile, j'avais déposé tout l'avant de la voiture, quelqu'un a une autre méthode ?

Merci

Hors Ligne

#29 31-01-2021 20:03:58

merco33
PDG (the big boss)
Lieu : bassin d'Arcachon , Porticcio
Inscription : 10-08-2013
Messages : 14 236

Re : Démarrage à froid impossible

Bonjour, une chose est certaine il y a y un joint qui laisse passer l'air  en général c'est celui qui se trouve à l'entrée de la pompe de gavage. Pour ce qui est de ce que tu appelles valve  ce serait un dispositif de purge sur lequel MB branche une pompe de reamorcage.

Dernière modification par merco33 (01-02-2021 18:40:14)


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007  WDD2452081J212374 . ML 350 2006  WDC1641861A096311 .

Hors Ligne

#30 01-02-2021 04:46:10

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 8 683

Re : Démarrage à froid impossible

Re,
Comme dit souvent de fois, pour en avoir le coeur net, il suffit d'envoyer une bonne giclée de star Pilote (ou similaire) à l'entrée du filtre à air ou plus près du collecteur si c'est possible, et normalement le moteur pète au 1/2 tours. Si c'est le cas, c'est bien que le carburant n'arrive pas ou tarde à arriver dans le moteur.
Mais ça serait bien d'avoir des photos, voir le lien en dessous !!
https://www.forum-mercedes.com/topic-12 … forum.html
Attention, il ne faut pas de images trop grosses en taille !

Dernière modification par cheyenne50 (01-02-2021 04:46:50)


Gabin disait: je sais, je sais, je sais, ou mais.Maintenant JE SAIS QU'ON NE SAIT JAMAIS !
180424065413.gif
Mon VIN :WDB2030081A733075

Hors Ligne

#31 01-02-2021 18:23:24

STO3524
Stagiaire
Inscription : 28-08-2019
Messages : 64

Re : Démarrage à froid impossible

ok, j'essaye :

Tuyau dans lequel je vois de l'air, c'est le tuyau qui part de la pompe HP ( avec joint torique + joint cylindrique plat blanc ) et qui va à la pompe de précharge.
accrochage_tuyau_A6130702232_1_20210201-1707.jpeg

Croquis pompe + tuyaux que j'avais gribouillé lorsque j'avais refait mes joints de pompe + changé tous les tuyaux.
pompecanalisations_2.jpeg

Merco33, ce que tu appelles la pompe de gavage, c'est la pompe de précharge ou la pompe HP en bout d'arbre à cames ?

En tout cas merci pour vos retours, ça fait avancer le chimilili.....

J'ai commandé des joints toriques sur le net, c'est un peu moins cher que chez Merco mais c'est surtout plus pratique car avec le couvre feu et les horaires réduits, il faut prendre une demi journée de congés pour aller chercher des pièces chez le concessionnaire.

Hors Ligne

#32 01-02-2021 18:33:40

merco33
PDG (the big boss)
Lieu : bassin d'Arcachon , Porticcio
Inscription : 10-08-2013
Messages : 14 236

Re : Démarrage à froid impossible

Re la pompe de gavage se trouve au dessus de la pompe HP elle est alimentée par le tuyau qui arrive du filtre, la pompe HP est alimentée par la pompe de gavage ( en forme de Y) sur laquelle arrive 2 tuyaux plastique ( à gauche quand tu es face au moteur) ou se trouvent les fameux toriques + le joint blanc,  à droite la sortie HP en
fer qui remonte sur le rail des injecteurs.

Dernière modification par merco33 (01-02-2021 18:34:50)


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007  WDD2452081J212374 . ML 350 2006  WDC1641861A096311 .

Hors Ligne

#33 03-02-2021 19:23:11

STO3524
Stagiaire
Inscription : 28-08-2019
Messages : 64

Re : Démarrage à froid impossible

Bonsoir, juste une question :
Pour ceux qui monte une poire d'amorçage pour le redémarrage lors du changement du filtre ou intervention sur l'injection, pourquoi vous ne la laissez pas en place par la suite ?

Hors Ligne

#34 03-02-2021 19:29:35

Pierre81
Moderateur
Lieu : Occitanie
Inscription : 31-05-2018
Messages : 36 479

Re : Démarrage à froid impossible

Bonsoir STO3524 smile
Probablement parce que chaque joint peut être l'occasion de fuites...
Donc il vaut mieux les réduire au minimum.


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

#35 03-02-2021 19:56:44

merco33
PDG (the big boss)
Lieu : bassin d'Arcachon , Porticcio
Inscription : 10-08-2013
Messages : 14 236

Re : Démarrage à froid impossible

Bonjour, qui a dit qu'il avait redemonter sa poire d'amorçage ? Une fois posée plus besoin de la sortir.


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007  WDD2452081J212374 . ML 350 2006  WDC1641861A096311 .

Hors Ligne

#36 13-02-2021 19:34:47

STO3524
Stagiaire
Inscription : 28-08-2019
Messages : 64

Re : Démarrage à froid impossible

Bon, j'ai changé tous les joints toriques, j'en ai un peu c...r pour les 2 au niveau de la pompe HP, sur le 6 cylindres il n'y a pas beaucoup de place entre le moteur et le radiateur, mais en virant la durite du boitier de filtre à air + la durite du turbo on à un accès suffisant pour tenter le changement.

Donc grosse galère pour redémarrer : poire d'amorçage avec clapets antiretour + start pilot.

Elle a finie par péter en insistant, marche nickel et démarre bien à chaud.

Elle reste dehors cette nuit pour voir si le démarrage à froid sera ok.

Hors Ligne

#37 14-02-2021 04:29:24

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 8 683

Re : Démarrage à froid impossible

Re,
Juste une précision: la poire d'amorçage purge plus ou moins le circuit basse pression, mais vu que tu as changé les joints toriques de la pompe HP, la poire n'a rien pu faire, donc normal que le moteur n'a pas pété au 1/4 de tour, il y avant de l'air dans le circuit HP. Peut-être n'as tu pas giclé assez de start Pilote ou alors trop loin du collecteur wink
PS: lors d'un démontage de la partie HP, pour purger le circuit HP il suffit de desserrer le tuyau rigide de l'un des injecteurs et l'air sort immédiatement et on le resserre juste après .


Gabin disait: je sais, je sais, je sais, ou mais.Maintenant JE SAIS QU'ON NE SAIT JAMAIS !
180424065413.gif
Mon VIN :WDB2030081A733075

Hors Ligne

#38 14-02-2021 16:43:41

STO3524
Stagiaire
Inscription : 28-08-2019
Messages : 64

Re : Démarrage à froid impossible

Bon ben elle n'a pas démarrée, j'ai démonté le rigide qui va de la pompe HP à la rampe d'injection, j'ai bien du gasoil qui sort : lors du démarrage le moteur tourne environ 5s et je récupère 2.5cl en sortie de pompe HP. Je vais essayer de trouver sa cylindré pour voir si c'est cohérent. Le moteur tourne à quelle vitesse lors du démarrage ? Vitesse du régime de ralenti ou plus ?

Je ne vois vraiment pas ce qui peut merder, le gazoil arrive à la rampe d'injection :
- en quantité suffisante ??? La pompe de gavage peut t'elle déconner et ne pas fournir assez de gasoil ? C'est ne pompe mécanique, ça tombe en panne ce truc ?
- la pompe HP peut elle déconner ? Elle aussi elle est mécanique, j'ai refait les joints des 3 culasses il y a 1 an et tout tournait nickel.
- les injecteurs ne s'ouvre pas et ne laissent pas passer le gazoil : comment vérifier ? Qu'est ce qui peut empêcher les 6 injecteurs de s'ouvrir lors du démarrage ?

Là, je suis un peu sec pour le moment

Hors Ligne

#39 14-02-2021 19:45:25

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 8 683

Re : Démarrage à froid impossible

Re,
Cela semble évident : Si le gas-oil arrive jusqu'à la rampe et que le moteur ne démarre pas (ou seulement avec le star pilote) c'est que les injecteurs ne s'ouvrent pas, et donc pas de carburant dans les cylindres.
Alors la ou les raisons peuvent être multiples...Seule un coup de valise pourrait donner des indications .
Sans aucune garantie, il serait possible qu'un capteur soit HS : celui d'arbre à cames ou celui du vilebrequin PMH qui serait défaillant.
Juste une infos : Lorsqu'on dévisse complètement un tuyau rigide du circuit HP, il n'y a plus de pression, ça gicle sur 2 cm pas plus. Alors pour tester "facilement" si il y a de la pression, il suffit de desserrer un poil le tuyau d' UN injecteur pour provoquer une mini fuite ..prévoir un chiffon pour ne pas en mettre partout.


Gabin disait: je sais, je sais, je sais, ou mais.Maintenant JE SAIS QU'ON NE SAIT JAMAIS !
180424065413.gif
Mon VIN :WDB2030081A733075

Hors Ligne

#40 04-03-2021 19:21:15

STO3524
Stagiaire
Inscription : 28-08-2019
Messages : 64

Re : Démarrage à froid impossible

Bonsoir,

ça redémarre : capteur arbre à cames.

Donc à suivre s'il n'y a pas autre chose.

J'ai acheté une interface ELM327 + la prise ronde qui va bien, ça ne semble pas fonctionner, le boitier reste sur la led rouge. Avez vous des interfaces qui fonctionnent bien pour nos voitures ?

Hors Ligne

#41 05-03-2021 04:51:56

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 8 683

Re : Démarrage à froid impossible

RE,
biere biere


Gabin disait: je sais, je sais, je sais, ou mais.Maintenant JE SAIS QU'ON NE SAIT JAMAIS !
180424065413.gif
Mon VIN :WDB2030081A733075

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.045 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]