Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-12-2020 12:51:56

alexandjo
Visiteur
Inscription : 11-12-2020
Messages : 3

Problème start and stop

Bonjour à tous,
Voici depuis quelque temps petit souci avec mon gla , lorsque le véhicule s'arrête avec le start and stop au moment de redémarrer la radio se coupe ainsi qu'un défaut de boite et radar avant qui sonne .
J'ai remplacer la batterie de servitude , j'ai testé la batterie auxiliaire a l'arrêt elle est a 13,50 v moteur éteint .
J'ai également passer le diag met avec un actia p061b //u0168 et U0019 voici les codes enregistré.
Avez vous des avis sur cet panne ?
Merci d'avance pour vos réponse

GLA 200 12/2015

Dernière modification par alexandjo (11-12-2020 12:52:46)

Hors Ligne

Annonce

#2 11-12-2020 19:37:38

francky94
Réceptionnaire
Inscription : 07-06-2019
Messages : 537

Re : Problème start and stop

Salut
Peut être que les cosses ne sont pas bien adhérentes serrées
J'ai acheté une brosse métallique qui a un coté mal et femelle pour les cosses de batteries
Brosse nettoie
Un peu de graisse cuivré avant remontage
Cela pour les 2 batteries
Voit ce que ça donne
Au pire change la 2ème batterie pour le prix que ça vaut au lieu de chercher des trucs plus complexes
Car de ce que je sais la tension de la batterie n'est pas la seule donné parlante
Le seul diagnostic c'est le cca
Moi toutes les batteries que j'ai changé donnait une tension convenable
Après 4 ans faut pas trop réfléchir avec une batterie


V.I.N. : WDB2110201A840327

Hors Ligne

#3 21-12-2020 19:44:05

alexandjo
Visiteur
Inscription : 11-12-2020
Messages : 3

Re : Problème start and stop

Salut, je te fait un retour par rapport a ta réponse et sa a fonctionné je te remercie wink

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.012 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]