Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-12-2020 14:03:37

Kenanovic
Sans permis
Inscription : 20-03-2016
Messages : 14

Problème de démarrage aléatoire sur Classe A W169 200 CDI

Bonjour à tous,

Je viens vers vous afin d’avoir vos précieux avis concernant un souci que je rencontre sur ma Classe A 200 CDI W169 de Novembre 2011 qui affiche bientôt 60.000kms.

Mon cas étant un peu particulier je n’ai pas trouvé de problème se rapprochant du mien sur le forum.

J’ai rencontré ce problème au total 3 fois jusqu'à présent, je m’explique :

(1ère fois) Quelques jours après l’acquisition du véhicule (en 2016), j’ai fait poser des films sur les vitres chez un prestataire dans le 94. Je leur ai donc laissé le véhicule le temps de la pose et lorsque je suis revenu l’un d’eux m’a interpellé et m’a fait la remarque « Vous avez un souci avec votre batterie ? Faudrait aller chez Mercedes faire vérifier car on a dû mettre les pinces pour la redémarrer ». Il m’a certifié avoir travaillé avec le poste radio éteint, il baissait remontait uniquement les vitres lors de la pose. Mais cela honnêtement ne m’a pas plus interpellé sur le coup…

(2nde fois) Je suis parti faire mes courses un samedi après-midi (l’an dernier en 2019) et lorsque je rentre je me gare sur mon parking extérieur le temps de monter les courses à la maison… J’ai donc coupé le moteur, verrouillé mes portes et laissé mes warnings clignoter car j’étais en plein milieu (pas de place pour stationner). Je reviens environ 5 minutes après et là impossible de redémarrer. J’entends le bruit « tac tac tac » lorsque je tourne la clé mais en vain. Du coup, mon voisin bien heureusement descend. Nous mettons les pinces et là ça redémarre aussitôt. Le lundi matin je vais chez Speedy, ils font un test Batterie avec leur petit appareil. Le type me sort une fiche (comme un ticket de caisse) et me certifie que le test Batterie est OK…

(3ème fois) Hier soir je vais donc dans mon box. Je m’arrête devant. Je coupe le moteur car j’ai 2-3 bricoles à faire dedans (les portes restent ouvertes, la radio n’est pas allumée). La clé est sur le neiman. Franchement ça m’a pris 15-20 minutes même pas, je remonte donc dans la voiture pour la garer dans le box et là ça ne démarre pas ! J’ai tourné la clé plusieurs fois pour démarrer mais là il n’y avait plus de jus du tout, rien sur le tableau de bord. Par contre les lampes plafonniers, bas de porte etc… étaient allumés.

Je ne comprends plus rien. Je me rends compte que cela peut m’arriver n’importe où en fait. J’aimerai donc bien savoir ce que c’est. J’ai remarqué que lorsque je démarre la voiture il y a comme une « faiblesse » quelque part.

Batterie ? Alternateur ? Démarreur ?

Chers camarades j’aurais donc besoin de vos précieux avis. De toute évidence je vais l’emmener au garage dans la semaine.

Merci à vous et bon dimanche

Kenan

Hors Ligne

Annonce

#2 06-12-2020 14:32:20

davidbogie
Stagiaire
Lieu : citry sur marne
Inscription : 18-09-2020
Messages : 71

Re : Problème de démarrage aléatoire sur Classe A W169 200 CDI

Bonjour kenanovic ,j'ai la classe b avec le meme moteur, de septembre 2013,j'ai fait poser des films, cela a pris 1h15 a l'artisan (dans le 94 aussi),et il a aussi du sortir le booster pour démarrer ma b.Si elle est doté du stop and start il y a une deuxième petite batterie dans le coin passager.
Je n'en sais pas plus.
davidbogie.


w203 cdi270,w246 cdi200.

Hors Ligne

#3 06-12-2020 14:38:31

Kenanovic
Sans permis
Inscription : 20-03-2016
Messages : 14

Re : Problème de démarrage aléatoire sur Classe A W169 200 CDI

Bonjour Davidbogie, merci pour ton message. Non je n'ai pas la technologie Start and Stop sur mon véhicule. D'ailleurs les séries W169 s’arrête en 2012.

Bon dimanche

Hors Ligne

#4 06-12-2020 14:39:01

davidbogie
Stagiaire
Lieu : citry sur marne
Inscription : 18-09-2020
Messages : 71

Re : Problème de démarrage aléatoire sur Classe A W169 200 CDI

Je viens de voir que tu n'a pas le meme modèle de boite auto, enfin de commande de boite, c'est tout bête mais cela m'étais déjà arriver sur ma classe c de ne pas être sur parking(levier de vitesse) et donc la clé de contact n'actionne rien.
davidbogie.


w203 cdi270,w246 cdi200.

Hors Ligne

#5 06-12-2020 17:23:47

Paulo_99
PDG (the big boss)
Inscription : 31-01-2019
Messages : 6 506

Re : Problème de démarrage aléatoire sur Classe A W169 200 CDI

Bonjour Kenan smile,

Vérifier que les cosses soient bien serrées sur la batterie et qu'il n'y ait pas de sulfate (comme de la poudre bleue) autour des connexions.

Méthode pour visionner la tension de la batterie.
Attention, cette méthode est valable pour W169, W245, W203...)
Il faut employer cette méthode après avoir rouler au moins 20 minutes.
> Eteindre le moteur et attendre 5 à 10 mins
> Mettre la clé de contact sur pos'n I
> Faire afficher le kilométrage et le totalisateur journalier, si ce n'est déjà fait, avec les touches volant
> Appuyer 3 fois sur le bouton Reset (R) [le bouton doit être sur le côté gauche du combiné d'instruments, c'est marqué "R" dessus]
> La tension sera affichée, par exemple UB: 12.6V

Une batterie en parfaite santé affichera 12,7V dans ces conditions, mais moins si tu fais l'opération après une période de repos (un jour ou plus) pendant laquelle les calculateurs pompe un peu de jus constamment. 12,6V, ça peut aller aussi, mais c'est un signe que la batterie n'est plus toute neuve. Après, ça va en s'empirant.
  12,4 V = chargée à 75%
  12,3 V = 63%
  12,2 V = 50%
  12,1 V = 38%
  12,0 V = 25%.
  11,8 V = complètement déchargée.
On peut raviver une batterie en déperdition avec un chargeur intelligent qui fait de la régénération en automatique. Si, après une telle opération, la tension ne remonte toujours pas, c'est qu'il est temps de remplacer la batterie.
C'est une bonne idée de faire ce genre d'observations avant l'arrivée de l'hiver, car les batteries détestent le grand froid !

Il est inutile de faire d'autres recherches tant qu'on n'a pas l'absolue certitude de la bonne santé de la batterie. Si la batterie est OK, ça va être un problème de démarreur ou d'alternateur. Là, on pourrait écrire un roman, et tout ceci n'est pas spécifique à Mercedes.

Normalement, si ça redémarre au quart de tour avec les câbles de démarrage, c'est bien la batterie qui pose problème. Si c'est la même batterie depuis l'achat en 2016, et on ne sait pas depuis quand elle date - à ta place et au début de l'hiver de surcroît - je la replacerais de toute façon. Tu peux te permettre le temps d'une livraison avec un achat sur Internet (beaucoup moins cher). Au moins ça enlève le doute de manière radicale. Si tu as un chargeur intelligent sous la main, tu mets la batterie en charge pendant la nuit. Si ce n'est pas possible (appartement/box), et bien le remplacement reste la meilleure solution.

Tu peux aussi voir si l'alternateur pose problème...
> bruit de couinement en roulant --> roulements de l'alternateur sur le départ
> mauvaise intensité des phares, problèmes réception radio --> alternateur fatigué
> mettre la radio sur AM, mettre un numéro bas (sans musique, pas sur une station, juste le statique) puis mettre les gaz... si tu entends du couinement ou un étouffement du son, c'est encore l'alternateur qui est sur la fin.
> si les phares sont OK au moment ou ça ne démarre pas, c'est probablement le démarreur qui pose problème.

Encore une fois, cela me parait peu probable vu que le démarrage ne pose pas de problème avec les câbles.

Puisque tu as une W169 CECI pourrait t'intéresser aussi.

CDLT

Dernière modification par Paulo_99 (17-12-2020 19:02:20)


A 180 CDI Elegance | W169 Phase 2 | BVM-6 | Noir Cosmos | 12-2009 | WDD1690071J798651 | la voiture de Madame

Hors Ligne

#6 06-12-2020 18:06:47

Kenanovic
Sans permis
Inscription : 20-03-2016
Messages : 14

Re : Problème de démarrage aléatoire sur Classe A W169 200 CDI

Bonsoir ! Je te remercies beaucoup pour ces manips et explications très claires.

Je vais donc dans un premier temps vérifier les cosses, je prendrai des photos si il le faut.

Puis faire la manip sur l'ODB pour voir la tension, je te dirai ce que cela m'affiche.

Entièrement d'accord avec toi, je ne connais pas du tout la date à laquelle cette batterie a été changée auparavant je vais donc la remplacer par une neuve dans la semaine !

Je vous tiens au news smile

Bonne soirée

Kenan

Hors Ligne

#7 07-12-2020 22:49:23

Kenanovic
Sans permis
Inscription : 20-03-2016
Messages : 14

Re : Problème de démarrage aléatoire sur Classe A W169 200 CDI

Paulo_99 a écrit :

Bonjour Kenan smile,

Vérifier que les cosses soient bien serrées sur la batterie et qu'il n'y ait pas de sulfate (poudre bleue) autour des connexions.

Méthode pour visionner la tension de la batterie.
Attention, cette méthode est valable pour W169, W245, W203...)
Il faut employer cette méthode après avoir rouler au moins 20 minutes.
> Eteindre le moteur et attendre 5 à 10 mins
> Mettre la clé de contact sur pos'n I
> Faire afficher le kilométrage et le totalisateur journalier, si ce n'est déjà fait, avec les touches volant
> Appuyer 3 fois sur le bouton Reset (R) [le bouton doit être sur le côté gauche du combiné d'instruments, c'est marqué "R" dessus]
> La tension sera affichée, par exemple UB: 12.6V

Une batterie en parfaite santé affichera 12,7V dans ces conditions, mais moins si tu fais l'opération après une période de repos (un jour ou plus) pendant laquelle les calculateurs pompe un peu de jus constamment. 12,6V, ça peut aller aussi, mais c'est un signe que la batterie n'est plus toute neuve. Après, ça va en s'empirant.
  12,4 V = chargée à 75%
  12,3 V = 63%
  12,2 V = 50%
  12,1 V = 38%
  12,0 V = 25%.
  11,8 V = complètement déchargée.
On peut raviver une batterie en déperdition avec un chargeur intelligent qui fait de la régénération en automatique. Si, après une telle opération, la tension ne remonte toujours pas, c'est qu'il est temps de remplacer la batterie.
C'est une bonne idée de faire ce genre d'observations avant l'arrivée de l'hiver, car les batteries détestent le grand froid !

Il est inutile de faire d'autres recherches tant qu'on n'a pas l'absolue certitude de la bonne santé de la batterie. Si la batterie est OK, ça va être un problème de démarreur ou d'alternateur. Là, on pourrait écrire un roman, et tout ceci n'est pas spécifique à Mercedes.

Normalement, si ça redémarre au quart de tour avec les câbles de démarrage, c'est bien la batterie qui pose problème. Si c'est la même batterie depuis l'achat en 2016, et on ne sait pas depuis quand elle date - à ta place et au début de l'hiver de surcroît - je la replacerais de toute façon. Tu peux te permettre le temps d'une livraison avec un achat sur Internet (beaucoup moins cher). Au moins ça enlève le doute de manière radicale. Si tu as un chargeur intelligent sous la main, tu mets la batterie en charge pendant la nuit. Si ce n'est pas possible (appartement/box), et bien le remplacement reste la meilleure solution.

Tu peux aussi voir si l'alternateur pose problème...
> bruit de couinement en roulant --> roulements de l'alternateur sur le départ
> mauvaise intensité des phares, problèmes réception radio --> alternateur fatigué
> mettre la radio sur AM, mettre un numéro bas (sans musique, pas sur une station, juste le statique) puis mettre les gaz... si tu entends du couinement ou un étouffement du son, c'est encore l'alternateur qui est sur la fin.
> si les phares sont OK au moment ou ça ne démarre pas, c'est probablement le démarreur qui pose problème.

Encore une fois, cela me parait peu probable vu que le démarrage ne pose pas de problème avec les câbles.

Puisque tu as une W169 CECI pourrait t'intéresser aussi.

CDLT

Bonsoir Paulo j'ai donc vérifié comme prévu les cosses. Elles sont bien serrées, je n'ai pas remarqué de poudre bleue autour des connexions. Donc RAS à ce niveau.

J'ai roulé aujourd'hui plus de 30 minutes d'affilées. Je me suis garé j'ai coupé mon moteur j'ai attendu un bon 10 minutes et j'ai fait la manip que tu as évoqué. J'ai donc sur l'ODB : 12,4V.

Qu'en penses-tu ? Le véhicule est de Novembre 2011 et je l'ai acheté en Mars 2016.

J'ai commandé aussi une nouvelle batterie sur le web j'ai pu profiter d'une promo ça tombe bien smile

Bonne soirée à tous

Kenan

Hors Ligne

#8 07-12-2020 23:17:49

Paulo_99
PDG (the big boss)
Inscription : 31-01-2019
Messages : 6 506

Re : Problème de démarrage aléatoire sur Classe A W169 200 CDI

12,4V 10 minutes après une telle ballade... c'est un peu trop juste, surtout à l'approche de l'hiver ! Il y a des chances que ce soit la batterie d'origine. Elles restent toujours très propres, logées à l'intérieur de l'habitable... c'est trompeur wink. Tu peux nous dire la marque, par curiosité ?

Les fabricants préconisent un remplacement tous les 5 ans. C'est un peu abusif, mais 9 ans, ça commence à faire beaucoup. Tu as bien fait de profiter d'une promo. Tu seras plus tranquille comme ça. Il faudra quand même tester de la même manière par la suite une ou deux fois. Si jamais la tension n'est pas au top dans les mêmes conditions il faudra s’inquiéter de l'alternateur. Mais là, il y a peu de chances.

CDLT
____

PRÉCAUTIONS LIÉES AU DÉBRANCHEMENT DE LA BATTERIE

Attendre 5/10 minutes après une coupure moteur avant de débrancher une batterie, le temps de la mise en veille des calculateurs.
Dépose : débrancher d'abord le -, puis le +.
Pose : brancher d'abord le +, puis le -.
Après le branchement de la batterie, attendre 5 minutes avant de démarrer, le temps que les calculateurs reprennent leurs esprits.

PRÉCAUTIONS LIÉES A LA CONSERVATION DES DONNÉES EN MÉMOIRE

Lire et comprendre la notice d'utilisation concernant les précautions à prendre lors d'un débranchement de batterie.

Par ailleurs, s'il y a un risque de pertes de données en mémoire (p.ex. stations radio), il y des solutions peu onéreuses...

PVbat02.jpg
Appareil de sauvegarde de mémoire

... et il faudra acheter une pile 9 volts pour aller avec, sinon on peut connecter les pinces croco sur une autre batterie 12V de secours.

L'autre solution consiste à prendre juste une pile 9V et de la connecter en direct sur les cosses de la batterie avec un jeu de pinces croco avant d'enlever les dites cosses de la batterie. A ce moment là la pile 9V donne assez de courant pour maintenir tout ce qui est en mémoire.

PVbat01.jpg

Toujours utiliser une pile NEUVE !


A 180 CDI Elegance | W169 Phase 2 | BVM-6 | Noir Cosmos | 12-2009 | WDD1690071J798651 | la voiture de Madame

Hors Ligne

#9 08-12-2020 20:57:24

Kenanovic
Sans permis
Inscription : 20-03-2016
Messages : 14

Re : Problème de démarrage aléatoire sur Classe A W169 200 CDI

Bonsoir

Merci pour ton retour. En effet, 12,4V c'est un peu juste après une bonne balade... Je devrai recevoir la nouvelle batterie jeudi normalement smile

Alors ma batterie actuelle comme tu le mentionnes est vraiment très propre, bien logé dans son emplacement. C'est celle d'origine à coup sûr, donc 9 ans d'âge ! C'est une VARTA avec l'étiquette Mercedes-Benz. Dès que je monte la nouvelle je vais refaire la manip et nous verrons si l'alternateur fait bien son travail de son coté. La voici donc en photo :

BATTERIE.jpg

Hors Ligne

#10 08-12-2020 22:56:34

Paulo_99
PDG (the big boss)
Inscription : 31-01-2019
Messages : 6 506

Re : Problème de démarrage aléatoire sur Classe A W169 200 CDI

Ooooh-là lol. Oui alors, c'est une certitude absolue... c'est celle d'origine. Pas de regrets à avoir sur ce coup là... un remplacement ne pourra que lui faire du bien wink.

On attend la suite cool.

CDLT


A 180 CDI Elegance | W169 Phase 2 | BVM-6 | Noir Cosmos | 12-2009 | WDD1690071J798651 | la voiture de Madame

Hors Ligne

#11 16-12-2020 21:04:04

Kenanovic
Sans permis
Inscription : 20-03-2016
Messages : 14

Re : Problème de démarrage aléatoire sur Classe A W169 200 CDI

Bonsoir,

J'ai donc reçu ma batterie et je l'ai installé ce matin smile

J'ai roulé quelques minutes dans mon quartier, je suis revenu dans le box et j'ai fait le test sur l'ODB, je suis à tension UB : 12,6V

On m'a dit que ce chiffre signifiait qu'elle était chargée à 100%

Je referai des tests pour voir si l'alternateur fait bien son boulot. Je vous tiens au news

Merci et bonne soirée !

BATTERIE-VARTA-A-200-CDI.jpg

Hors Ligne

#12 16-12-2020 22:29:02

Paulo_99
PDG (the big boss)
Inscription : 31-01-2019
Messages : 6 506

Re : Problème de démarrage aléatoire sur Classe A W169 200 CDI

"Quelques minutes"... ce n'est pas assez pour fournir la pleine charge. N'oublie pas qu'un simple démarrage nécessite de rouler de 6 à 8 kms rien que pour remettre le coup de jus consommé par le démarrage. Mais ton 12,6V est OK. Simplement, quand tu reviendras d'une virée plus conséquente, tu auras certainement les 12,7V affichés 10 minutes après l'extinction du moteur.

CDLT


A 180 CDI Elegance | W169 Phase 2 | BVM-6 | Noir Cosmos | 12-2009 | WDD1690071J798651 | la voiture de Madame

Hors Ligne

#13 17-12-2020 21:43:45

Kenanovic
Sans permis
Inscription : 20-03-2016
Messages : 14

Re : Problème de démarrage aléatoire sur Classe A W169 200 CDI

Bonsoir Paulo

Aujourd'hui j'ai bien roulé j'ai fait beaucoup de va et vient avec le boulot. Et quand je suis rentré la garer dans mon box j'ai fait le test, et là bingo je suis à 12.7V smile

Je verrai dans le temps si je rencontre un éventuel souci au démarrage mais je ne pense pas...

Je te remercies en tout cas.

Bonne soirée à tous

12_7V.jpg

Hors Ligne

#14 17-12-2020 22:33:07

Paulo_99
PDG (the big boss)
Inscription : 31-01-2019
Messages : 6 506

Re : Problème de démarrage aléatoire sur Classe A W169 200 CDI

Et voilà. C'est impeccable wink.

CDLT


A 180 CDI Elegance | W169 Phase 2 | BVM-6 | Noir Cosmos | 12-2009 | WDD1690071J798651 | la voiture de Madame

Hors Ligne

#15 18-12-2020 16:34:54

Fab11T
Mécanicien
Inscription : 23-06-2020
Messages : 230

Re : Problème de démarrage aléatoire sur Classe A W169 200 CDI

Merci pour ton retour  smile


V.I.N. : WDF63981313686807

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.021 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]