Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-11-2020 13:40:08

kvn
Visiteur
Inscription : 24-11-2020
Messages : 8

problèmes de démarrage

bonjour

il y a 2 semaines j ai changer mes bougies de préchauffage sur ma w124 250d j ai également changer le fusible de 80 A qui ce trouve sur le relais jusqu'à la tout allé bien , je tourne donc la clé tous mes voyants s allument le préchauffage super je me dis le problèmes  est solutionné mais   quand je tourne la clé la voiture ne démarre pas je me suis dis peut etre que la batterie est morte avec le froid  du coup je pour etre sur j appel  un amis avec qui on met les pinces etc et la ma voiture démarre je change du coup la batterie le lendemain mais quand je la rallume même problème du coup mon amis revient me rebranche la voiture démarre  je me dis vue que la batterie est neuve peut être mieux laissé la voiture allumer un peut du coup je laisse ma voiture allumer 30 minute environ en jouent avec l accélérateur puis je l éteins et je la rallume le lendemain même problèmes quel peut il me dire si il a le même problème ou sait d ou vient le soucie ?

ps entre temp j ai changeais le fusible 10 a ver la batterie

CORDIALEMENT

Hors Ligne

Annonce

#2 24-11-2020 14:03:58

camilleg50
Réceptionnaire
Lieu : Saint Vaast la Hougue
Inscription : 23-03-2016
Messages : 525

Re : problèmes de démarrage

Présente toi dans la section adéquat ou tu vas avoir le droit a une remontrance tongue

C'est quoi concrètement tes symptomes? Si elle démarre avec les pinces c'est un mauvais branchement de ta batterie!


MON VIN : WDB2093161F082345

Hors Ligne

#3 24-11-2020 15:02:29

kvn
Visiteur
Inscription : 24-11-2020
Messages : 8

Re : problèmes de démarrage

Mercie de m'avoir répondu

les symptômes  que j ai sont simple si la voiture n est ps démarré a la pinces elle ne démarre pas mais une fois démarré elle tourne plutot bien

a quoi tu penes quand tu dis un mauvais branchement de la batterie ?  aux cosses ?

Hors Ligne

#4 24-11-2020 16:39:45

camilleg50
Réceptionnaire
Lieu : Saint Vaast la Hougue
Inscription : 23-03-2016
Messages : 525

Re : problèmes de démarrage

Ben en fait de ce que je comprend elle ne démarre pas quand tu tourne la clé et que ta batterie est branchée mais par contre avec des pinces elle démarre.

Faudrait savoir exactement ce qui se passe : un "tac" en tournant la clé et plus rien ou est-ce que le moteur "tourne dans le vide sans péter" etc

La ce que je comprend c'est que le jus de ta batterie neuve passe pas (comme elle démarre avec les pinces, je mets de côté un quelconque problème).

J'en sais rien c'est une supposition avec les éléments que tu nous donne mais si ça démarre avec les pinces, ça doit pas être bien grave, genre cosse de batterie oxydée ou merdouille du genre.


MON VIN : WDB2093161F082345

Hors Ligne

#5 24-11-2020 23:21:08

kvn
Visiteur
Inscription : 24-11-2020
Messages : 8

Re : problèmes de démarrage

Oui c'est exactement sa j ai un clic est plus rien
Enfaîte apart la démarrer avec les pinces rien fonctionne

J'ai du coup acheté des nouvelles cosses je verrais demain

Dernière modification par kvn (24-11-2020 23:24:29)

Hors Ligne

#6 25-11-2020 12:51:26

kvn
Visiteur
Inscription : 24-11-2020
Messages : 8

Re : problèmes de démarrage

camilleg50 a écrit :

Ben en fait de ce que je comprend elle ne démarre pas quand tu tourne la clé et que ta batterie est branchée mais par contre avec des pinces elle démarre.

Faudrait savoir exactement ce qui se passe : un "tac" en tournant la clé et plus rien ou est-ce que le moteur "tourne dans le vide sans péter" etc

La ce que je comprend c'est que le jus de ta batterie neuve passe pas (comme elle démarre avec les pinces, je mets de côté un quelconque problème).

J'en sais rien c'est une supposition avec les éléments que tu nous donne mais si ça démarre avec les pinces, ça doit pas être bien grave, genre cosse de batterie oxydée ou merdouille du genre.


bonjour

bon bin j ai changer les cosses tous nettoyer coté de la batterie  mais sens aucun résultat mes voyant s allume après que celui du préchauffage soit éteint je tourne la clé et toujours se tac qui se fait entendre mais la voiture ne démarre pas

Hors Ligne

#7 26-11-2020 08:01:56

camilleg50
Réceptionnaire
Lieu : Saint Vaast la Hougue
Inscription : 23-03-2016
Messages : 525

Re : problèmes de démarrage

C'est vraiment étrange ton affaire. La je comprend pas vu que le fait de mettre des pinces ça revient a exactement la même chose que de mettre une bonne batterie!

Truc con tu dit batterie neuve, mais c'est bien une neuve et pas un truc qui traîne dans le garage depuis X années? As tu mesuré a combien elle est avec un Voltmètre ?


MON VIN : WDB2093161F082345

Hors Ligne

#8 26-11-2020 08:04:18

camilleg50
Réceptionnaire
Lieu : Saint Vaast la Hougue
Inscription : 23-03-2016
Messages : 525

Re : problèmes de démarrage

Ha si un truc qui me vient comme ça, au bout de ton câble de masse, côté carosserie démonte et nettoie ça bien la tresse.

Suivant ou tu mets tes pinces (carosserie ou direct sur les cosses) ça pourrait peut-être bien venir de ça!!!


MON VIN : WDB2093161F082345

Hors Ligne

#9 26-11-2020 09:21:50

kvn
Visiteur
Inscription : 24-11-2020
Messages : 8

Re : problèmes de démarrage

Oui j'ai nettoyé déjà hier la masse quand  j'ai changé les cosses et la batterie a été acheté au centre automobile leclerc

j ai fait des recherches certains disent que sa pourrait venir du régulateur alternateur ??

Hors Ligne

#10 27-11-2020 21:11:58

Romel
Carrossier
Inscription : 24-09-2019
Messages : 169

Re : problèmes de démarrage

Bonjour,

Il faut vérifier la tension de la batterie avant démarrage et après démarrage, essaye d'enlever ta batterie et mettre celle de ton ami et démarrer (c'est à dire sans les pinces ..etc)

Hors Ligne

#11 28-11-2020 16:25:19

kvn
Visiteur
Inscription : 24-11-2020
Messages : 8

Re : problèmes de démarrage

bonjour

bon bin j ai beau mettre une autre batterie sa veut rien savoir je commence a désespérer pourtant tous me semble bon après multiple vérification

ps :  ma batterie est a 13.65 v

Hors Ligne

#12 29-11-2020 17:05:49

Michel53
Technicien service 24h
Lieu : 7600 Péruwelz Belgique
Inscription : 07-05-2016
Messages : 250

Re : problèmes de démarrage

Bonjour,

Problème !

Et la tension au niveau du démarreur elle est de combien de volts ? Perte dans le circuit??
Mais en principe avec une bonne batterie ça doit aller, deux batteries amènent plus de courant (ampère) de démarrage, mais ??

courage


E 300TD WDB1241901F024184 - C 220CDI WDB2032061F269628 - 280S 10801610067263 - CLK 200 WDB2084351T005431- E 240 WDB2102621B186975 - et d'autres.
Lorsque l'on sait que la vie est un cirque, on sait beaucoup de choses !

Hors Ligne

#13 06-12-2020 11:08:08

kvn
Visiteur
Inscription : 24-11-2020
Messages : 8

Re : problèmes de démarrage

BONJOUR

ne trouvant pas le problèmes électriques j ai donc mesurer tous les composent lumière radio etc tous étais entre 11 et 12 volt mais quand j ai démarrer la voiture après le voyant de préchauffe la tentions a brutalement baiser a cassie 0.5 volt du coup j ai changer le démarreur ma voiture redémarre nikel


merci a tous pour vos conseilles

Hors Ligne

#14 06-12-2020 11:19:27

Pierre81
Moderateur
Lieu : Occitanie
Inscription : 31-05-2018
Messages : 36 504

Re : problèmes de démarrage

Champagne ! biere
Et merci pour le retour wink


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.022 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]