Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 27-10-2020 15:25:59

sound.ch95
Visiteur
Inscription : 27-10-2020
Messages : 4

W211 420 cdi - Problème suspension pneumatique avant

Mercedes Classe E 420 - 2007
-----------------------------

Bonjour,

Je suis nouveau ici et comme pas mal de propriétaires j'ai un problème avec le système de suspension pneumatique... a l'origine j'ai eu la pompe compresseur d'air qui est tombée en panne et la voiture est restée 2 semaines complètement à plat (les 4 amortisseurs baissés au maximum) et une fois la pompe reçue elle a été changée par un mécanicien ainsi qu'un fusible de 40A sous le plancher côté passager qui était grillé aparemment...

Maintenant dès que le contact se fait, les amortisseurs montes hormis celui de l'avant gauche (coté conducteur).... et à ce niveau je n'ai aucune, ni ce qu'il faut faire à vrai dire...

Pouvez vous me donner des pistes? que faudrait que je vérifie, j'ai entendu parler du relais nommé K67 et fusible dans le plancher côté passage (déjà changé), il y a t-il d'autre points à vérifier?

J'ai entendu dire aussi que CHAQUE amortisseur avait un relais ou une sorte de contacteur au niveau même de chaque suspension, est - ce vrai?



Merci pour votre aide!

Hors Ligne

Annonce

#2 02-11-2020 11:27:52

sound.ch95
Visiteur
Inscription : 27-10-2020
Messages : 4

Re : W211 420 cdi - Problème suspension pneumatique avant

Pour infos... d'après un avis d'un mécano a qui j'ai montré le problème il s'agirait de l'amortisseur qui serait foutu sous le poids du véhicule (quand elle est restée 4 semaines a plat). Du coup amortisseur commandé, je vous tiendrai au courant de la suite.

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.014 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]