Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-10-2020 12:34:33

gregmurf
Visiteur
Inscription : 03-10-2019
Messages : 4

Pertes subites de puissance

Bonjour à tous,
je supposes que le sujet a été posté maintes fois, mais malgré avoir parcouru le forum (et d'autres forums) à la recherche d'indices, je poste quand même mon problème.
Ma C250TD (W202) a de subites pertes de puissances: par exemple en pleine accélération, c'est comme si d'un seul coup on lui enlevait la suralimentation.
Aucun voyant ne s'allume au TBB. Ni lorsque cela se produit, ni à un autre moment.
Elle démarre au 1/4 de tour été comme hiver.

Voici ce que j'ai changé:
- Capteur de pression (celui qui est branché sur la tubulure d'admission)
- Electrovanne de pression de turbo
- Et ?......... le turbo (E/S)
Et malgré tout ce petit monde tout neuf, c'est toujours pareil.
J'ai neutralisé la vanne EGR (pose d'une tôle jointée entre l'EGR et la tubulure en alu sur laquelle elle est fixée + obturation des 2 tuyaux)
J'ai aussi testé l'étanchéité des différents tuyaux de dépression ==> OK.

Je ne sais plus quoi faire...

P.S.: j'ai lu que les filtres de mise à la P.A. pouvaient engendrer des dysfonctionnements. Est-ce que rouler sans une 100aine de Kms n'est pas gênant pour écarter cette piste ?

Help...

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.019 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]