Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-10-2020 21:18:34

daunbou
Visiteur
Inscription : 21-10-2020
Messages : 1

Autoradio et allumes cigare ne fonctionnent pas sur w211 e200 cdi 2004

Bonjour,
j'ai récemment fait l'acquisition d'une Mercedes class E w211 e200cdi de 2004 en très bonne état qui n'a malheureusement pas de prise 12v/Allume cigare fonctionnel de même pour l'autoradio, 0 signe de vie.
J'ai vérifié les fusibles des 3 boites (capot, habitacle et coffre), tous OK, y compris F54/F53 (essayés en a et b) et 28 (habitacle). Les 2 batteries on été changés il y'a environ 1 an avec voltage qui varie de 12v(à l'arret) à 13-14v (en marche). Il y a 0 message d'erreur ni voyant sur le tableau de bord.
Quelqu'un a t-il une idée d'où peut provenir ce problème?

Hors Ligne

Annonce

#2 21-10-2020 21:24:31

Pierre81
Moderateur
Lieu : Occitanie
Inscription : 31-05-2018
Messages : 36 531

Re : Autoradio et allumes cigare ne fonctionnent pas sur w211 e200 cdi 2004

Bonsoir Daunbou smile
Quand on est nouveau, il est d'usage de se présenter d'abord dans la section "PRESENTATION DES MEMBRES" (<= cliquer)...
Il faut cliquer sur le lien indiqué ci-dessus (en bleu) puis créer une "Nouvelle discussion" avec un titre qui résume la présentation.
On peut regarder ce que les autres ont fait pour avoir des idées...

Merci.


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

Annonce

Annonce


Pied de page des forums




Server Stats - [ Generated in 0.019 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]