Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-10-2020 06:44:00

bart799
Hotesse d'accueil
Inscription : 09-03-2016
Messages : 116

Problème de démarrage à chaud

Salut !

Quelqu'un aurait une idée sur un problème de démarrage à chaud ?
Voilà quand je le prend à froid il démarre super bien et dès qu'il est chaud et que je l'éteind il mets plusieurs seconde à démarré...
J'ai changé les capteurs pmh et aac toujours pareil.

Mon VIN: VSA63829413262782

Si quelqu'un a des infos se serai vraiment top.
Merci à vous !!


V.I.N. : VSA63829413262782

Hors Ligne

Annonce

#2 18-10-2020 07:50:24

Pierre81
Moderateur
Lieu : Occitanie
Inscription : 31-05-2018
Messages : 36 504

Re : Problème de démarrage à chaud

Bonjour Bart smile
Peut-être un problème de démarreur fatigué..?


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

#3 18-10-2020 13:41:04

bart799
Hotesse d'accueil
Inscription : 09-03-2016
Messages : 116

Re : Problème de démarrage à chaud

Salut Pierre81, il et neuf aussi le demarreur ! Je coince là ??♂️


V.I.N. : VSA63829413262782

Hors Ligne

#4 18-10-2020 18:51:38

Pierre81
Moderateur
Lieu : Occitanie
Inscription : 31-05-2018
Messages : 36 504

Re : Problème de démarrage à chaud

Effectivement, c'est énervant...
Un peu de lecture ici :
PROBLEMES DEMARRAGE A CHAUD DIESEL


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

#5 19-10-2020 10:45:18

bart799
Hotesse d'accueil
Inscription : 09-03-2016
Messages : 116

Re : Problème de démarrage à chaud

Merci,

J'ai pensé aux injecteurs grippé, j'avais fait le teste des retours mais à froid et il était identique du coup je vais prendre un moment pour essayé de les faires à chaud.
Combien de temps vous laissez en route à peut près pour le faire ?


V.I.N. : VSA63829413262782

Hors Ligne

#6 02-11-2020 00:00:04

bart799
Hotesse d'accueil
Inscription : 09-03-2016
Messages : 116

Re : Problème de démarrage à chaud

Re bonjour !!
Voilà un petit retour de ma part..
J'ai fait les retours injecteurs à chaud et bon aussi. Du coup j'ai changé les joints du capteur de rampe injection.
Mais le problème est toujours présent !

Des mécanos ou des personnes auraient des idées à me soumettre svp ?

Dernière modification par bart799 (02-11-2020 00:01:49)


V.I.N. : VSA63829413262782

Hors Ligne

#7 02-11-2020 19:14:48

yannick40230
Sans permis
Inscription : 13-08-2020
Messages : 15

Re : Problème de démarrage à chaud

Bonsoir,
Perso même problème il y a deux ans et c'était le capteur de position d'arbre a cames qui était malade : démarrage a froid nickel puis il fallait attendre qu'il refroidisse .

Hors Ligne

#8 03-11-2020 21:06:27

bart799
Hotesse d'accueil
Inscription : 09-03-2016
Messages : 116

Re : Problème de démarrage à chaud

Salut yannick40230 !
Jy avais pensé donc je l'ai changé mais ça na rien changé..
Je voudrais bien le testé ont ne sais jamais.
Mais est ce que quelqu'un aurait la manip pour le capteur AAC et PMH tant cas faire?
Je sais plus ou cherché...


V.I.N. : VSA63829413262782

Hors Ligne

#9 03-11-2020 21:15:37

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 7 591

Re : Problème de démarrage à chaud

Bonsoir


tu as une vidéo de formation sur les capteurs aac


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#10 03-11-2020 22:03:02

bart799
Hotesse d'accueil
Inscription : 09-03-2016
Messages : 116

Re : Problème de démarrage à chaud

Merci c'est bien intéressant.
Je vais y jeté un oeil mais si je suis sceptique.


V.I.N. : VSA63829413262782

Hors Ligne

#11 05-11-2020 21:08:52

bart799
Hotesse d'accueil
Inscription : 09-03-2016
Messages : 116

Re : Problème de démarrage à chaud

Salut !
Voilà j'ai testé le retour injecteur aujourd'hui je vous fais un petit retour en essayant de bien décrire car j'arrive pas à mettre la photo final...

J'ai mis le 1 côté distri et le 4 côté boîte.
Dans le 1 et le 3 j'ai environ 1,5cm
Et dans le 2 et 4 environ 1 cm.
J'ai fait le teste sur 2 minutes .

Ça vous parles ou pas ?


V.I.N. : VSA63829413262782

Hors Ligne

#12 16-11-2020 21:10:12

yannick40230
Sans permis
Inscription : 13-08-2020
Messages : 15

Re : Problème de démarrage à chaud

Bonsoir , pour moi les valeurs que tu indiques sont normal , enfin la differebces entre les deux et deux .
je n'ai peux etre pas vu mais a tu regardé aussi le capteur qui est sur le volant moteur ( c'est lui le PMH ?? )  ? méme si je que pense  c'est pas trop car il est moins de contrainte de temperature .

Hors Ligne

#13 17-11-2020 22:04:03

bart799
Hotesse d'accueil
Inscription : 09-03-2016
Messages : 116

Re : Problème de démarrage à chaud

Salut merci pour ton retour.
Pour le capteur PMH je l'ai changé, comme le capteur AAC.
Donc la je suis toujours perdu je sais plus où regardé...
Si certaines personnes ont d'autres idées que j'ai pas regardé se serait vraiment top..


V.I.N. : VSA63829413262782

Hors Ligne

#14 18-11-2020 14:02:04

Fab11T
Mécanicien
Inscription : 23-06-2020
Messages : 230

Re : Problème de démarrage à chaud

Vu dans un autre sujet, un capteur de température d'air à l'admission qui était défaillant. Mais ce n'était pas sur un Vito.


V.I.N. : WDF63981313686807

Hors Ligne

#15 18-11-2020 20:58:53

bart799
Hotesse d'accueil
Inscription : 09-03-2016
Messages : 116

Re : Problème de démarrage à chaud

Fab11T a écrit :

Vu dans un autre sujet, un capteur de température d'air à l'admission qui était défaillant. Mais ce n'était pas sur un Vito.

Salut Fab11T,
Ca aurait pu oui mais je n'ai pas de débitmètre sur le mien..


V.I.N. : VSA63829413262782

Hors Ligne

#16 09-12-2020 19:04:29

bart799
Hotesse d'accueil
Inscription : 09-03-2016
Messages : 116

Re : Problème de démarrage à chaud

Salut à tous ! Petit retour sur mon problème.
Il est passé à la valise chez mercedes et aucun défaut ! Leurs diagnostique est pour un manque de compressions ke vais changé les bougies de préchauffage d'ici 2 semaines (vacances pour moi!) du coup je vais les prendrent en même temps .
Quelqu'un aurait les valeurs de compressions ?
Si c'est le cas y à t'il un produit qui pourrait amélioré ça ? Bien-sûr pas de le récupéré comme neuf mais quelque chose qui peut lui faire du bien on ne sait jamais.
Merci à vous !!!


V.I.N. : VSA63829413262782

Hors Ligne

#17 09-12-2020 19:49:24

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 7 591

Re : Problème de démarrage à chaud

Bonjour
Voici les taux de compressions moteur pour ton véhicule .

Controler-la-pression-de-compression-001.jpegControler-la-pression-de-compression-002.jpg


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#18 09-12-2020 20:08:59

bart799
Hotesse d'accueil
Inscription : 09-03-2016
Messages : 116

Re : Problème de démarrage à chaud

Super merci beaucoup JFJ86 !
Ou se trouve cette valve Y74 déjà ? Je ne me souviens plus

Dernière modification par bart799 (09-12-2020 20:09:25)


V.I.N. : VSA63829413262782

Hors Ligne

#19 09-12-2020 21:18:02

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 7 591

Re : Problème de démarrage à chaud

Elle est située ici


valve-de-regulateur-de-pression.jpg


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#20 29-12-2020 12:16:50

pat33
Visiteur
Inscription : 28-06-2020
Messages : 3

Re : Problème de démarrage à chaud

Bonjour
J'ai un Vito 112 CDI
J'ai le même problème
Je pense avoir trouvé une solution pour démarrer a chaud en débranchant la sonde de température du moteur
Le Vito ne démarre pas dépasser 65 degrés
Après il faut savoir pourquoi la sonde est fonctionnelle

Dernière modification par pat33 (29-12-2020 12:17:47)

Hors Ligne

#21 03-01-2021 06:05:05

bart799
Hotesse d'accueil
Inscription : 09-03-2016
Messages : 116

Re : Problème de démarrage à chaud

JFJ86 a écrit :

Salut JFJ86
Merci à toi, en plus j'aurai du men souvenir je lui ai changé les joints !!!
Mais je n'ai pas eu le temps de quoi que se soit le mois dernier je vais voir ça dans la semaine prochaine.


V.I.N. : VSA63829413262782

Hors Ligne

#22 03-01-2021 06:08:01

bart799
Hotesse d'accueil
Inscription : 09-03-2016
Messages : 116

Re : Problème de démarrage à chaud

pat33 a écrit :

Bonjour
J'ai un Vito 112 CDI
J'ai le même problème
Je pense avoir trouvé une solution pour démarrer a chaud en débranchant la sonde de température du moteur
Le Vito ne démarre pas dépasser 65 degrés
Après il faut savoir pourquoi la sonde est fonctionnelle


Salut pat33,
Merci de ton retour, alors moi je n'ai pas essayé ce que tu me dit étant donné qu'à la valise se n'est pas en défaut.
Est ce que cela se verrais à la valise ?
Merci à toi


V.I.N. : VSA63829413262782

Hors Ligne

#23 01-02-2021 18:28:26

bart799
Hotesse d'accueil
Inscription : 09-03-2016
Messages : 116

Re : Problème de démarrage à chaud

Salut à tous
Une dernière question avant la prise des compressions mercredi (et oui ça y est j'ai l'appareil)!!
Vous prenez quel embout pour mettre à la place des bougies? Étant donné qu'il y en à de plusieurs taille ?
Merci à vous wink


V.I.N. : VSA63829413262782

Hors Ligne

#24 04-02-2021 17:52:12

bart799
Hotesse d'accueil
Inscription : 09-03-2016
Messages : 116

Re : Problème de démarrage à chaud

Salut les vitotistes !!
Un petit retour je viens de prendre les compressions et les 4 cylindres sont à 28 bars dimonc pour moi je pense que c'est ok!!!
Vous êtes d'accord ?
Et auriez vous une piste que je pourrais suivre ?
Bonne soirée à tous !


V.I.N. : VSA63829413262782

Hors Ligne

Annonce

#25 05-02-2021 06:59:19

bart799
Hotesse d'accueil
Inscription : 09-03-2016
Messages : 116

Re : Problème de démarrage à chaud

Est ce que vous pensez que la pompe hp pourrais être en cause et ce désamorcé ? Surtout est ce que ça se verrais à la valise au niveau des valeurs ?


V.I.N. : VSA63829413262782

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.024 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]