Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 28-09-2020 11:29:04

alanbilli
Visiteur
Inscription : 28-09-2020
Messages : 4

Problème démarrage

Bonjour à tous,

depuis quelques temps je fais face à des soucis lors du démarrage de mon Vito 639
(WDF63970513053993)

En effet de façon assez aléatoire lorsque je tourne la clé j'entends uniquement un clic.
En renouvelant l'opération plusieurs fois j'arrive en général à le démarrer mais des fois j'ai du attendre plusieurs heures avant de retenter et d'y arriver.
J'ai changé la batterie mais le problème persiste.

J'ai l'impression que le soucis a plus de chances d'apparaitre si je fais une manip entrainant une conso electrique avant le démarrage, comme par exemple baisser les vitres ou allumer les lumières.

Avez vous une idée de ce que ça pourrait être ou du moins comment tenter d'investiguer sur l'origine du problème ?
Merci d'avance.

Hors Ligne

Annonce

#2 28-09-2020 15:16:35

Fab11T
Mécanicien
Inscription : 23-06-2020
Messages : 248

Re : Problème démarrage

J'aurais dit démarreur, vu qu'entre 2 essais tu ne recharge pas la batterie. Quand ça fait clic, il faut taper sur le démarreur.


V.I.N. : WDF63981313686807

Hors Ligne

#3 29-09-2020 13:07:08

alanbilli
Visiteur
Inscription : 28-09-2020
Messages : 4

Re : Problème démarrage

Il m'a encore fait le coup hier, sauf que maintenant je n'ai même plus de clic lorsque je tourne la clé.
Il ne se passe plus rien.
J'ai bien tout qui s'allume, l'antivol se débloque mais rien au moment de tourner la clé.

Hors Ligne

#4 29-09-2020 13:40:51

Pierre81
Moderateur
Lieu : Occitanie
Inscription : 31-05-2018
Messages : 36 531

Re : Problème démarrage

Bonjour Alanbilli smile
Quand on est nouveau, il est d'usage de se présenter d'abord dans la section "PRESENTATION DES MEMBRES" (<= cliquer)...
Il faut cliquer sur le lien indiqué ci-dessus (en bleu) puis créer une "Nouvelle discussion" avec un titre qui résume la présentation.
On peut regarder ce que les autres ont fait pour avoir des idées...

Merci.


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

En Ligne

#5 30-09-2020 08:40:50

alanbilli
Visiteur
Inscription : 28-09-2020
Messages : 4

Re : Problème démarrage

Ah oui pardon ! je viens de poster un nouveau message dans cette rubrique.
En ce qui concerne mon souci, j'ai bien évidemment cherché les posts similaires mais à chaque fois ce n'était pas tout à fait le même problème, j'ai même tenté de suivre le tuto de démontage de démarreur pour au moins le situer et tenter de vérifier ses connexions mais sans succès.

Hors Ligne

Annonce

Annonce


Pied de page des forums




Server Stats - [ Generated in 0.02 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]