Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-09-2020 10:46:27

MaximeS55
Sans permis
Inscription : 01-06-2020
Messages : 20

Classe S ne démarre plus

Salut tout le monde,

Ce matin je partais faire un tour avec ma S55 AMG, elle n’a pas voulu démarrer, hier elle roulait parfaitement...

J’ai donc été chercher des câbles pour la démarrer avec une autre voiture mais rien à faire.

Évidement le coffre électrique ne s’ouvre plus donc pas d’accès à la batterie et je n’ai pas « l’aide au démarrage » sous le tapis du côté passager.

Je me demande donc où je pourrais me brancher, il me semble qu’on peut y avoir accès dans le compartiment moteur mais j’arrive à pas visualiser où exactement.

J’entends un début de bruit de démarreur quand je mets le contact donc je suppose que ça ne vient pas de lui.

Au tableau de bord s’affiche un message accompagné d’un bruit : « Sélecteur en position P ».

Avec tout ça pouvez vous me dire ce que j’ai à faire, j’ai pas franchement envie de faire remorquer la voiture en concession.

Hors Ligne

Annonce

#2 24-09-2020 11:28:11

Paulo_99
PDG (the big boss)
Inscription : 31-01-2019
Messages : 6 460

Re : Classe S ne démarre plus

Bonjour Maxime smile,

Sous les pieds du passager...

Avec une batterie branché dessus, tu devrais pouvoir ouvrir le coffre aussi, donc tu pourras te reconnecter sur la batterie dans le coffre à ce moment là, mais ce n'est pas une obligation. C'est probablement plus facile de rester où tu es. Attention, le gars explique bien ("ground out to this, power to this") qu'il faut le négatif sur la carrosserie et le positif sur le boulon le plus en bas à droite du carré plastique - pas celui avec le câble rouge plus épais.

Bien entendu on fait dans l'ordre...

1. +ve donneuse vers +ve receuveuse
2. -ve  donneuse vers -ve receuveuse

Débrancher dans l'ordre inverse.

CDLT


A 180 CDI Elegance | W169 Phase 2 | BVM-6 | Noir Cosmos | 12-2009 | WDD1690071J798651 | la voiture de Madame

Hors Ligne

#3 24-09-2020 11:39:52

MaximeS55
Sans permis
Inscription : 01-06-2020
Messages : 20

Re : Classe S ne démarre plus

J’ai regardé sous le tapis du passager, j’ai bien la plaque mais je n’ai pas le système de câbles en dessous.

Normalement on peut se brancher sur l’alternateur, c’est ce que j’ai essayé de faire mais je suis pas sûr de mon branchement.

Hors Ligne

#4 24-09-2020 12:43:25

CLKRIS
Apprenti
Inscription : 08-10-2018
Messages : 75

Re : Classe S ne démarre plus

T'as essayé d'ouvrir le coffre avec la clé métallique ?

Hors Ligne

#5 24-09-2020 13:02:53

MaximeS55
Sans permis
Inscription : 01-06-2020
Messages : 20

Re : Classe S ne démarre plus

Oui c’est impossible

Hors Ligne

#6 24-09-2020 15:48:09

Paulo_99
PDG (the big boss)
Inscription : 31-01-2019
Messages : 6 460

Re : Classe S ne démarre plus

En général il faut fournir le VIN dans le cas de questions techniques. Sinon, beaucoup de membres passent leur chemin. Il doit y avoir quelque chose de spécifique avec ton modèle. Ce serait étonnant qu'il n'y ait pas ce genre de système quelque-part.

Sinon, avec une tige alu tu peux atteindre l'alternateur, comme ici...

CDLT

Dernière modification par Paulo_99 (24-09-2020 16:16:17)


A 180 CDI Elegance | W169 Phase 2 | BVM-6 | Noir Cosmos | 12-2009 | WDD1690071J798651 | la voiture de Madame

Hors Ligne

#7 24-09-2020 16:31:06

nachid
Technicien service 24h
Inscription : 25-04-2020
Messages : 285

Re : Classe S ne démarre plus

Regarde ici, cela montre selon les modèles les différents endroits du compartiment moteur où tu peux te brancher

Hors Ligne

#8 24-09-2020 16:46:06

MaximeS55
Sans permis
Inscription : 01-06-2020
Messages : 20

Re : Classe S ne démarre plus

Merci pour vos réponses. J’ai finalement réussi à la redémarrer en accédant au coffre et en branchant un booster dessus.

Dans le cas où le coffre n’est vraiment pas accessible je ne sais pas comment faire, je n’arrive pas à avoir accès au « + » de alternateur

Hors Ligne

#9 24-09-2020 18:00:37

Paulo_99
PDG (the big boss)
Inscription : 31-01-2019
Messages : 6 460

Re : Classe S ne démarre plus

MaximeS55 a écrit :

je n’arrive pas à avoir accès au « + » de alternateur

C'est pourtant illustré dans la vidéo post #6. Ou bien, peut-être n'as-tu pas le visu sur l'alternateur...


A 180 CDI Elegance | W169 Phase 2 | BVM-6 | Noir Cosmos | 12-2009 | WDD1690071J798651 | la voiture de Madame

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.015 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]