Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 20-09-2020 16:09:48

michel30
Sans permis
Lieu : nimes
Inscription : 26-03-2019
Messages : 16

probleme de demarrage sur mon ml 420cdi 306cv

bonjour,je suis michel du gard et voici mon pb mon ml ne demarre qu'avec du start pilote et apres une lecture a la valise ca me mets pression d'entrée rampe trop basse .merci de me proposer des solutions .
cordialement .michel

Hors Ligne

Annonce

#2 20-09-2020 19:34:42

a97can
Directeur
Lieu : Normandie
Inscription : 08-05-2014
Messages : 1 377

Re : probleme de demarrage sur mon ml 420cdi 306cv

Bonjour,

Si les capteurs de rampes sont bon je dirais la pompe hp ou le régulateur qui est fatigué, à vérifier.

Pas de manque de puissance après démarrage ?

Dernière modification par a97can (20-09-2020 19:35:34)

Hors Ligne

#3 11-10-2020 11:35:01

michel30
Sans permis
Lieu : nimes
Inscription : 26-03-2019
Messages : 16

Re : probleme de demarrage sur mon ml 420cdi 306cv

bonjour a97can tout d'abord merci de me repondre après demarrage pas de soucis de puissance elle tourne bien hier j'ai demonter le haut moteur pour reverifier si j'avais des fuites et me suis apercu que j'avais un connectic de pas connecter une petite fiche 3 broches sortant du faisceau haut moteur qui sort au niveau du filtre a gazoil longueur 10cm env donc elle doit surrement ce connecter haut moteur a l'avant.

Hors Ligne

#4 11-10-2020 12:46:06

a97can
Directeur
Lieu : Normandie
Inscription : 08-05-2014
Messages : 1 377

Re : probleme de demarrage sur mon ml 420cdi 306cv

Donc problème résolu ?

Hors Ligne

#5 18-11-2020 18:37:23

michel30
Sans permis
Lieu : nimes
Inscription : 26-03-2019
Messages : 16

Re : probleme de demarrage sur mon ml 420cdi 306cv

bonsoir non probleme non resolu je voudrais tester mes retour injecteurs si quelqun a un moyen simple de le faire ca serait sympas de me le faire savoir merci a tous.

Hors Ligne

#6 18-11-2020 18:43:09

LEROY420CDI
Visiteur
Inscription : 16-11-2020
Messages : 5

Re : probleme de demarrage sur mon ml 420cdi 306cv

Bonsoir MICHEL 30 pour info sur mon 420 cdi la fiche a 3 broches  sortant a coté du filtre a GO n est pas branché moi non plus , cela ressemble a une fiche de capteur d eau sur le filtre mais comme nos autos n en sont pas équipée il ne faut pas s en soucié .

Hors Ligne

#7 30-11-2020 17:01:03

michel30
Sans permis
Lieu : nimes
Inscription : 26-03-2019
Messages : 16

Re : probleme de demarrage sur mon ml 420cdi 306cv

salut leroy merci pour ta reponse bonne semaine

Hors Ligne

#8 30-11-2020 18:16:35

merco33
PDG (the big boss)
Lieu : bassin d'Arcachon , Porticcio
Inscription : 10-08-2013
Messages : 14 236

Re : probleme de demarrage sur mon ml 420cdi 306cv

Bonjour Michel,  pour tester le retour des injecteurs il te faut un kit de test ,tu peux trouver ça facilement sur le net sinon système D avec des petites bouteilles d'eau minérale, dans un premier temps tu devrais peut-être essayer un nettoyant injection de qualité .


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007  WDD2452081J212374 . ML 350 2006  WDC1641861A096311 .

Hors Ligne

#9 01-12-2020 19:54:23

michel30
Sans permis
Lieu : nimes
Inscription : 26-03-2019
Messages : 16

Re : probleme de demarrage sur mon ml 420cdi 306cv

bonsoir a tous
merci merco33 je vais tester mes retours injecteur je verrais bien je te tiens au courant du résultat

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.014 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]