Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-08-2020 16:21:48

Koc 67620
Sans permis
Inscription : 26-08-2020
Messages : 10
Avertissements : 1

Perte de puissance sur vito 2,3 td 1998

Bonjour je suis de bas Rhin je suis un ancien chauffeur de convoi exceptionnel j'ai acheté une vito 2,3td de 1998 ma voiture a un souci de perte de puissance quand le moteur est froid pas de soucis mais une fois que je roule et le moteur et un peu chaud quand je démarre elle démarre au quart de tour mais le voyant de préchauffage reste allumé et ma voiture n'avance plus perte de puissance j'ai changer filtre à gasoil, prefiltre capteur de pression turbo mais toujours pareil aidez moi svp depuis ma maladie de cancer au cerveau j'arrive plus
Mon problème vient une fois que le voyant préchauffage reste allumé plus de puissance

Hors Ligne

Annonce

#2 23-09-2020 14:12:31

Gercofis
Jeune permis
Lieu : Chambèry / Crozon
Inscription : 27-07-2019
Messages : 26

Re : Perte de puissance sur vito 2,3 td 1998

Pour avoir eu ce problème, le debit-metre est sur le gros collecteur d’air au dessus de la culasse.
Ça peut être la petite piece située vers le passage de roue AVD avec 3 petites durites d’air.
Ça peut être du côté du filtre à GO le petite pièce sur le dessus à droite. Il faut vérifier que les durites ne soient pas bouchées.
Et enfin (mon cas) le calorsta généralement le turbo marche à la mise en route et plus ensuite. Ça se vérifie aussi avec la température d’eau qui ne monte pas.
Visiblement ça semble être courant mais jamais bien grave.


Fan de Vito plus que déçu par la rouille

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.019 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]