Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 13-08-2020 21:05:12

nisoutfc31
Visiteur
Inscription : 13-08-2020
Messages : 5

ma slk200 s'accélère pas ????

moteur de ma slk tourne pas bien , vibre et s'accélère pas, aidez moi svp ,


possible que sont les bobines ? mais si les bobines sont pas bien pourquoi moteur demarre ?

Hors Ligne

Annonce

#2 13-08-2020 21:50:03

Pierre81
Moderateur
Lieu : Occitanie
Inscription : 31-05-2018
Messages : 36 504

Re : ma slk200 s'accélère pas ????

BONSOIR , Nisoutfc31 smile


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

#3 16-08-2020 22:06:45

nisoutfc31
Visiteur
Inscription : 13-08-2020
Messages : 5

Re : ma slk200 s'accélère pas ????

bonsoir les amis,  que pensez vous possible que c'est a cause de papillon ?

Hors Ligne

#4 27-11-2020 17:11:03

marco06700
Visiteur
Inscription : 18-10-2020
Messages : 6

Re : ma slk200 s'accélère pas ????

Hello, j'ai eu le même problème, le garage anticipait un problème de débimètre, mais finalement, après passage à la valise, c'est le changement du capteur PMH (capteur de position d'arbre à came) qui a tout réglé.

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.016 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]