Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-08-2020 20:08:37

ptitcouik
Directeur
Inscription : 03-05-2016
Messages : 1 556

boite de vitesse ???

Voila j'explique mon problème, entre 50 et 65 kmh , et uniquement  dans cette plage,
j'entend comme un bruit de roulement !
si je stabilise dans cette plage , et que je passe les vitesse en manuel avec les palettes ,
montée des vitesse ou descente, le bruit est tjrs là !
si je relache l'accélérateur et que je ne tracte plus, le bruit disparait ! et reviens quand je suis en prise !
et uniquement entre 50 et 65 kmh ,
j'en perd mon latin, car un roulement c'est permanent, et un cardan aussi !
j'ai mis le train de pneu hivers, et c'est pareil !j'ai inversé les roues avant arrières, pareil !
vidange de boite et ajout d'un produit spécialisé,
tjrs pareil !

une idée???

Hors Ligne

Annonce

#2 02-08-2020 08:49:59

Nono30
Commercial
Lieu : Alès
Inscription : 16-05-2020
Messages : 621
Site Web

Re : boite de vitesse ???

Le pont peut être ? A t'il été vidangé au moins une fois ?

Ajouter des produits dans les huiles moteur boite ou pont est fortement déconseillé !


VIN : WDB2093161F157126

Hors Ligne

#3 02-08-2020 15:38:59

ptitcouik
Directeur
Inscription : 03-05-2016
Messages : 1 556

Re : boite de vitesse ???

dsl, mais pas de pont, 7gdct traction avant, merci !

Hors Ligne

#4 03-08-2020 15:17:56

ptitcouik
Directeur
Inscription : 03-05-2016
Messages : 1 556

Re : boite de vitesse ???

apparemnt, run flat ou plaquettes de frein, avoir

Hors Ligne

Annonce

Annonce


Pied de page des forums




Server Stats - [ Generated in 0.014 seconds ]   [ 2012 - 2024 Forum-mercedes.com ]  [ Design by Yuni ]