Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 30-07-2020 19:18:37

MedhiLC
Visiteur
Inscription : 30-07-2020
Messages : 1

Problème Batterie,Contact

Bonjour,
Je possède un classe À w176 de 2013 180 essence
Y a quelques jours j’ai retirer la batterie et après remontage je n’avais plus rien plus de contact rien j’ai essayer le double des clés j’ai essayer une autre batterie, j’ai tester tout les fusibles et relais.
Je ne comprend plus
Quelqu’un a déjà eu ce problème ?
Merci

Hors Ligne

Annonce

#2 30-07-2020 20:30:40

Pierre81
Moderateur
Lieu : Occitanie
Inscription : 31-05-2018
Messages : 36 581

Re : Problème Batterie,Contact

Bonsoir MedhiLC smile
Quand on est nouveau, il est d'usage de se présenter d'abord dans la section "PRESENTATION DES MEMBRES" (<= cliquer)...
Il faut cliquer sur le lien indiqué ci-dessus (en bleu) puis créer une "Nouvelle discussion" avec un titre qui résume la présentation.
On peut regarder ce que les autres ont fait pour avoir des idées...

Merci.


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

Annonce

Annonce


Pied de page des forums




Server Stats - [ Generated in 0.017 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]