Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 28-07-2020 11:23:41

jmcrnt
Visiteur
Inscription : 28-07-2020
Messages : 1

PROBLEME AMPOULE DEFECTUEUSE SUR W210

Bonjour,
J'ai un problème récurant sur ma "vieille dame". Le voyant ampoule défectueuse s'affiche au tableau de bord lorsque :
- l'interrupteur éclairage  est sur la position feu de croisement.
- le moteur est en fonctionnement (cà n'affiche rien à l’arrêt)
- les ampoules sont toutes correctes et les retours à la masse testés .
- pas de crochet d'attelage.

Avez vous qq solutions à me proposer pour venir à bout de ce problème s'il-vous-plaît ?
Est ce que quelqu’un a déjà démonter l’interrupteur rotatif et comment procède t on ?

Merci

Dernière modification par jmcrnt (28-07-2020 11:24:42)

Hors Ligne

Annonce

#2 09-09-2020 10:46:19

Pierre81
Moderateur
Lieu : Occitanie
Inscription : 31-05-2018
Messages : 36 406

Re : PROBLEME AMPOULE DEFECTUEUSE SUR W210

Bonjour Jmcrnt smile
Quand on est nouveau, il est d'usage de se présenter d'abord dans la section "PRESENTATION DES MEMBRES" (<= cliquer)...
Il faut cliquer sur le lien indiqué ci-dessus (en bleu) puis créer une "Nouvelle discussion" avec un titre qui résume la présentation.
On peut regarder ce que les autres ont fait pour avoir des idées...

Merci.


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

#3 26-11-2020 13:53:12

Benji-Merco
Jeune permis
Lieu : Lyon
Inscription : 19-05-2020
Messages : 45

Re : PROBLEME AMPOULE DEFECTUEUSE SUR W210

Avez vous vérifié les 2 ampoules de la plaque d immatriculation ? En effet elles génèrent un code erreur si elles ne fonctionnent pas....parfois, ça peut être tout bête..




jmcrnt a écrit :

Bonjour,
J'ai un problème récurant sur ma "vieille dame". Le voyant ampoule défectueuse s'affiche au tableau de bord lorsque :
- l'interrupteur éclairage  est sur la position feu de croisement.
- le moteur est en fonctionnement (cà n'affiche rien à l’arrêt)
- les ampoules sont toutes correctes et les retours à la masse testés .
- pas de crochet d'attelage.

Avez vous qq solutions à me proposer pour venir à bout de ce problème s'il-vous-plaît ?
Est ce que quelqu’un a déjà démonter l’interrupteur rotatif et comment procède t on ?

Merci


Classe E 220 CDI - Elegance - 2001 , 485.000 km

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.017 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]