Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-07-2020 10:32:48

only drift
Jeune permis
Inscription : 31-10-2015
Messages : 29

pas de fonctionement ets sans voyant

salut a tous voila mon père est venue avec son ml pour m'aider a bouger du bois et il a fallu faire un peu d'approche 4x4 en prenant une bosse par le travers seulement on c'est aperçu que l'ets ne se déclencher pas, la roue ar gauche et un peu la avant droite qui été délester tourner dans le vide sans que les freins ne se déclenche pour renvoyer la puissance vers les autres roues ou que le/s voyant de n'allume au tableau de bord
avait vous une idée des contrôles que l'on pourrait faire ? merci d'avance


V.I.N. : WDC1631131X718362

Hors Ligne

Annonce

#2 18-07-2020 15:54:15

LAURENT27W
Banni(e)
Inscription : 26-06-2020
Messages : 26
Avertissements : 1

Re : pas de fonctionement ets sans voyant

Ci cela peut d'aider:
Le ML W163 est le second véhicule couramment commercialisé a avoir utilisé une transmission permanente sans aucun blocage ni autobloquant couplée à un antipatinage étendu aux 4 roues qui gérait les pertes d'adhérence après la Ford Mondéo 2.0 TC4...

Et au contraire, le W164 peut en avoir un avec le pack Offroad...
Il est dommage qu'un superbe site consacré au ML a disparu où tout était très bien expliqué.
Mais il y a encore ça:
http://4x4abc.com/ML320/ml320_traction_etc.html

Laurent.


Personne n’a fait la voiture de mes rêves alors j’ai du la faire.

Hors Ligne

Annonce

Annonce


Pied de page des forums




Server Stats - [ Generated in 0.024 seconds ]   [ 2012 - 2024 Forum-mercedes.com ]  [ Design by Yuni ]