Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-07-2020 16:48:42

Roubi
Sans permis
Inscription : 06-07-2020
Messages : 14

Problème démarrage

Bonjour,

Je possède une CLA  180 essence (c117) de 2016, ma voiture a un petit soucis... Parfois elle démarre très bien sans soucis et par exemple quand elle reste au soleil je constate qu'elle a difficile a démarrer avec des coups de démarreur plus long...

Parfois mon start and stop fonctionne et parfois non même avec plus de 30km...

Les bougies ont été changé, les bobines je voulais les remplacer mais j'ai hésité à le faire..

Me renseignant depuis des semaines on me dit sonde PMH mais je ne sais même pas ou elle se trouve malgré mes recherches sur internet.

Un grand merci d'avance !

Hors Ligne

Annonce

#2 06-07-2020 17:34:55

Pierre81
Moderateur
Lieu : Occitanie
Inscription : 31-05-2018
Messages : 36 504

Re : Problème démarrage

Bonjour Robi smile
Pour toute question technique, il faut indiquer le V.I.N. (rubrique E de la carte grise)...
Indique aussi le kilométrage total et le km depuis la dernière révision


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

#3 06-07-2020 17:48:42

Roubi
Sans permis
Inscription : 06-07-2020
Messages : 14

Re : Problème démarrage

WDD1173421N378330
94 000
Dernier frais il y a peu (Je ne connais plus la date) gros entretien et bougie il y a 2 semaines avec plaquette de frein

Hors Ligne

#4 06-07-2020 21:03:02

Pierre81
Moderateur
Lieu : Occitanie
Inscription : 31-05-2018
Messages : 36 504

Re : Problème démarrage

Bonsoir Robi smile
Il faudrait déjà vérifier le capteur de position AAC (Repère 70 sur ce schéma) :
CAPTEURS CLA180 W117

D'abord vérifier l'état de la connexion (nettoyage au KFContact), peut-être démontage / nettoyage, éventuellement remplacement...


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

#5 07-07-2020 17:30:49

Roubi
Sans permis
Inscription : 06-07-2020
Messages : 14

Re : Problème démarrage

Bonjour

Après recherche je ne trouve pas la pièce sad !

Par contre j'ai de la remontée d'huile via le bouchon de remplissage (le joint étanche est cassé, sec et dure) un remplacement de celui-ci résoudra le problème ?

Merci beaucoup

Hors Ligne

#6 07-07-2020 18:04:53

Pierre81
Moderateur
Lieu : Occitanie
Inscription : 31-05-2018
Messages : 36 504

Re : Problème démarrage

Je ne pense pas que le bouchon d'huile soit responsable...
Vérifie quand même que l'huile ne coule pas sur des connecteurs.

Pour le capteur AAC (Arbre à cames), il doit être situé en bout d'arbre à cames, sur le haut du moteur.


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

#7 07-07-2020 18:07:40

Roubi
Sans permis
Inscription : 06-07-2020
Messages : 14

Re : Problème démarrage

Justement il a touché des connecteurs sad, je vais tout nettoyer et vérifier d'où ça peut venir, car quand j'ai refais un appoint d'huile j'en ai mis un peu a côté

Hors Ligne

#8 07-07-2020 18:50:09

Pierre81
Moderateur
Lieu : Occitanie
Inscription : 31-05-2018
Messages : 36 504

Re : Problème démarrage

Bien nettoyer les connecteurs (débrancher, pulvériser KFContact, sécher, rebrancher à fond => "clic")
A faire contact coupé, clef retirée depuis au moins 5 minutes)


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

#9 08-07-2020 16:48:38

Roubi
Sans permis
Inscription : 06-07-2020
Messages : 14

Re : Problème démarrage

Bonjour, j'ai nettoyé les connecteur ainsi que les 2 sondes mais le soucis persiste toujours... Toujours un peu plus long le démarrage et mon start and stop ne veut même pas fonctionné. Je sèche sur la panne sad

Hors Ligne

#10 08-07-2020 17:02:39

Pierre81
Moderateur
Lieu : Occitanie
Inscription : 31-05-2018
Messages : 36 504

Re : Problème démarrage

Bonjour Robi smile
Pour être sûr et éviter de tâtonner, il faudrait faire un diag à la valise.
C'est peut-être un capteur (AAC ou PMH) qui est fatigué... (?)


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

#11 27-07-2020 16:50:00

Roubi
Sans permis
Inscription : 06-07-2020
Messages : 14

Re : Problème démarrage

Bonjour,

Désolé des nouvelles si tardive (Surcharge de boulot) après vérification chez mercedes pose de la valise aucun défaut ! Ma voiture a toujours difficile de temps en temps a démarrer sad

Hors Ligne

#12 30-08-2020 15:50:18

Roubi
Sans permis
Inscription : 06-07-2020
Messages : 14

Re : Problème démarrage

Bonjour à tous,

J'ai enfin eu mon défaut moteur allumé ! Regardant j'ai le code p0300 et p0302.

Les bougies sont neuve et le gros entretien a été fait il y a une semaine.

J'ai mon start et stop qui fonctionne de temps en temps (Batterie en fin de vie ?)

Lors de mes recherches de panne en détails voici ce que je constate

- Temperature moteur a -48 !! (J'ai acheté le capteur mais je ne sais pas ou elle se trouve...)

- température ambiante à -15?!

- Tension batteriet 9v - 12 ou 14 de temps en temps.

- Le problème ne se sent que au démarrage voici ce que je pense vu qu'il est sur le cylindre 2, déplacé ma bobine de la 2 a la 4 voir si il vient sur la 4? Changer mon capteur de liquide de refroidissement des que je trouve ou elle est ?

Je vous remercie d'avance a bientôt

Hors Ligne

#13 31-08-2020 21:12:11

Dovi04
Stagiaire
Inscription : 15-09-2019
Messages : 65

Re : Problème démarrage

Ca sent la batterie au tas quand même. Si tu peux tester avec un voltmètre la tension au repos, si elle chute en dessous de 11,5V après la mise du contact (sans démarrer) c'est quelle à un coup. Le start and stop ne s'est déclenché qu'une fois en 1 an sur la mienne et je sais que la batterie commence à fatiguer. Tension batterie à 9V c'est pas bon. Chez Mercedes ils l'ont pas testé la batterie?


V.I.N. : WDD1179031N436489

Hors Ligne

#14 31-08-2020 21:18:31

Roubi
Sans permis
Inscription : 06-07-2020
Messages : 14

Re : Problème démarrage

Ça peut provoque des dysfonctionnement ou des soucis de démarrage ?

Je vais lui faire un test batterie demain par midtronic

Hors Ligne

#15 31-08-2020 21:24:53

Dovi04
Stagiaire
Inscription : 15-09-2019
Messages : 65

Re : Problème démarrage

Surtout des problèmes je dirais


V.I.N. : WDD1179031N436489

Hors Ligne

#16 02-09-2020 17:03:56

Roubi
Sans permis
Inscription : 06-07-2020
Messages : 14

Re : Problème démarrage

Hello,

Après vérification ma batterie est bonne juste à recharger avec une tension de 12.43v recharger a 75%

Vendredi remplacement capteur température moteur et bobine au cylindre 2

Dernière modification par Roubi (02-09-2020 17:04:15)

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.024 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]