Problème électrique w638 / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-06-2020 10:24:38

romain8545
Visiteur
Inscription : 24-06-2020
Messages : 2

Problème électrique w638

Bonjour a tous!j ai un gros soucis sur un classe v220 CDI ambiente de 2000.j ai u un gros court circuit entre la centralisation et les vitres électriques...suite a c problème,j ai refait le faisceaux de porte droite(coupé),j'ai remplacé tout les relais,et j ai aussi remplacé le support fusibles car le fusible de 30 qui sert pour la suspension pneumatique a fondu..je n ai plus de jus sur aucune vitres et plus de centralisation.help me

Hors Ligne

Annonce

#2 24-06-2020 12:09:48

Pierre81
Moderateur
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 27 811

Re : Problème électrique w638

Bonjour Romain smile
Quand on est nouveau, il est d'usage de se présenter d'abord dans la section "PRESENTATION DES MEMBRES" (<= cliquer)...
Il faut cliquer sur le lien indiqué ci-dessus (en bleu) puis créer une "Nouvelle discussion" avec un titre qui résume la présentation.
On peut regarder ce que les autres ont fait pour avoir des idées...

Merci.


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.016 seconds ]   [ 2012 - 2021 Forum-mercedes.com ]  [ Design by Yuni ]