Problème affichage / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 19-06-2020 10:43:08

Titi1980
Visiteur
Inscription : 19-06-2020
Messages : 3

Problème affichage

Bonjour.  J'ai une W211 2008 et après tiré là borné moins ( - ) pour soudé l'échappement le affichage de bordé et tout blanc avec les temoin réservoir diesel vide et défection motor allumé .
La voiture roule bien seulement car le tour-minut et le compteur de vitesse ne fonctionnent plus.
Quelqu'un a-t-il une idée de ce que cela pourrait être?
Merci d'avance.

Hors Ligne

Annonce

#2 19-06-2020 12:10:49

Pierre81
Moderateur
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 27 852

Re : Problème affichage

Bonjour Titi1980 smile
Quand on est nouveau, il est d'usage de se présenter d'abord dans la section "PRESENTATION DES MEMBRES" (<= cliquer)...
Il faut cliquer sur le lien indiqué ci-dessus (en bleu) puis créer une "Nouvelle discussion" avec un titre qui résume la présentation.
On peut regarder ce que les autres ont fait pour avoir des idées...

Merci.


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.018 seconds ]   [ 2012 - 2021 Forum-mercedes.com ]  [ Design by Yuni ]