Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-06-2020 18:53:17

MaximeS55
Sans permis
Inscription : 01-06-2020
Messages : 20

Problème ESP

Salut à tous,

J’ai acheté une S55 AMG Phase 1 cette semaine.

J’ai un petit soucis sur le véhicule, quand j’appuie sur le bouton ESP sur le tableau de bord (qui est donc censé le désactiver) rien ne se passe.

Pourtant quand j’allume la voiture et qu’elle fait le check de démarrage le voyant s’allume bien et j’ai également regardé le fusible correspondant, il est nickel.

Auriez-vous une idée concernant l’origine de mon « problème » ?

Hors Ligne

Annonce

#2 15-06-2020 17:34:28

MaximeS55
Sans permis
Inscription : 01-06-2020
Messages : 20

Re : Problème ESP

Personne n’a l’as réponse ? sad

Hors Ligne

#3 15-06-2020 17:50:10

Pierre81
Moderateur
Lieu : Occitanie
Inscription : 31-05-2018
Messages : 32 273

Re : Problème ESP

Bonjour Maxime smile
As-tu un voyant sur le bouton de désactivation ?


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

En Ligne

#4 17-06-2020 08:43:51

MaximeS55
Sans permis
Inscription : 01-06-2020
Messages : 20

Re : Problème ESP

Non justement, je n’ai pas de voyant sur le bouton (c’est d’ailleurs le seul qui n’en a pas je crois) et quand j’appuie que ce soit en haut, en bas, un clic rapide ou un appuie prolongé, rien ne se passe au tableau de bord le voyant ESP ne s’allume pas.

Hors Ligne

#5 17-06-2020 10:51:10

Pierre81
Moderateur
Lieu : Occitanie
Inscription : 31-05-2018
Messages : 32 273

Re : Problème ESP

C'est peut-être le bouton qui est HS... (?)


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

En Ligne

#6 17-06-2020 12:07:49

MaximeS55
Sans permis
Inscription : 01-06-2020
Messages : 20

Re : Problème ESP

Oui effectivement j’y ai pensé.

Je sais pas vraiment comment je pourrais vérifier ça par contre ...

Hors Ligne

#7 17-06-2020 17:55:00

Pierre81
Moderateur
Lieu : Occitanie
Inscription : 31-05-2018
Messages : 32 273

Re : Problème ESP

Démontage et test des contacts du bouton... roll
Peut-être un simple nettoyage de contacts oxydés pourrait résoudre le problème ? (KFContact)


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

En Ligne

#8 17-06-2020 20:12:28

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 7 393

Re : Problème ESP

Bonjour , as tu débranché la batterie ? Si c'est le cas il faut réinitialiser le capteur d'angle braquage , pour cela mettre le contact tourner le volant à fond à droite et à gauche , couper le contact et  cela devrait être bon. Je viens de relire mais non puisque que le voyant ESP orange  ne s'allume pas indiquant la panne de ESP.

Dernière modification par JFJ86 (17-06-2020 20:17:17)


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.021 seconds ]   [ 2012 - 2021 Forum-mercedes.com ]  [ Design by Yuni ]