Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 10-06-2020 10:13:07

Abtour
Visiteur
Lieu : Abidjan
Inscription : 09-06-2020
Messages : 4

Problème démarrage à froid

Bonjour à tous ,

J’aimerais solliciter votre aide pour résoudre un problème récurent sur ma class B 250 essence de 2014

1

Elle démarre normalement sauf que 5 secondes environ après le démarrage le matin ou à la descente du boulot (moteur froid) Elle se met à trembler et le moteur se met en sécurité peut importe le trajet avec le voyant moteur qui clignote quelques secondes au début et reste allumé Par la suite.

Par contre quand je coupe le moteur et que je la redémarre Des le début des vibrations j’ai toujours le voyant moteur affiché mais le moteur tourne correctement .

J’ai également remarquer le mode eco (moteur qui se coupe à l’arrêt à un feu par exemple) ne fonctionne plus et que souvent pendant de fortes accélérations la boite broute avant de passer la vitesse je ne sais pas si ces problèmes sont liés roll

Différents garages m’ont fais changer batterie , bougies , une bobine mais le problème est toujours persiste

Quelqu’un aurait peut être eu le même soucis ? Je sais plus où donner de la tête

Merci.

Hors Ligne

Annonce

#2 10-06-2020 12:57:43

ptitcouik
Responsable après-vente
Inscription : 03-05-2016
Messages : 1 275

Re : Problème démarrage à froid

je pense que ta voiture tourne avec un ou deux cylindres en mois, ou avec un carburant trop pauvre ! a-t-u une boite auto ou manuelle, car si la boite auto ne se met pas au neutral automatiquement, cela peut la faire brouter !boite manuelle, cela peut être l'embrayage ou du moin le volant moteur bi-masses hs qui fait trembler la voiture, et peut entrainer la destruction de celui-ci !
donc pleins de pistes ! a creuser!!!
capteur air chaud, papillon air neuf, etccc !

Dernière modification par ptitcouik (10-06-2020 12:58:55)

Hors Ligne

#3 10-06-2020 18:01:03

Abtour
Visiteur
Lieu : Abidjan
Inscription : 09-06-2020
Messages : 4

Re : Problème démarrage à froid

Merci ptitcouik

C’est une boîte automatique

Qu’entendez-vous vous par carburant pauvre ? L’incident se produit au premier démarrage de la journée

Tout les autres dans la journée Se passent sans problème

Hors Ligne

#4 12-06-2020 17:04:17

ptitcouik
Responsable après-vente
Inscription : 03-05-2016
Messages : 1 275

Re : Problème démarrage à froid

alors, le truc, c'est que si tu a un moteur renault, le problème est le même sur les méganes et clio, recherche la dessus !

Dernière modification par ptitcouik (12-06-2020 17:04:36)

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.017 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]