Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-05-2020 19:36:02

Bibo59
Visiteur
Inscription : 29-05-2020
Messages : 4

Problème de démarrage.

Bonjour,je suis tout nouveau sur le forum.
Je fais appel à vos services pour m'aider à diagnostiquer mon problème de démarrage.
J'ai une classe E 200 cdi de 2010 et quand je tourne la clé,rien ne se passe,j'aime pas de contact ou de voyants qui s'allume sur le tableau de bord et quand je tourne la clé pas de démarrage.Un ami m'a dit que ça doit venir de l'EZS ou l'ELV ou les deux ou aussi la clé.
Quelqu'un peux m'aider svp?

Hors Ligne

Annonce

#2 29-05-2020 21:48:19

Pierre81
Moderateur
Lieu : Occitanie
Inscription : 31-05-2018
Messages : 38 749

Re : Problème de démarrage.

Bonsoir Bibo59 smile
Quand on est nouveau, il est d'usage de se présenter d'abord dans la section "PRESENTATION DES MEMBRES" (<= cliquer)...
Il faut cliquer sur le lien indiqué ci-dessus (en bleu) puis créer une "Nouvelle discussion" avec un titre qui résume la présentation.
On peut regarder ce que les autres ont fait pour avoir des idées...

Merci.


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

Annonce

Annonce


Pied de page des forums




Server Stats - [ Generated in 0.013 seconds ]   [ 2012 - 2024 Forum-mercedes.com ]  [ Design by Yuni ]