Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 27-04-2020 15:38:06

Pompier Fossois
Jeune permis
Lieu : Province de Namur Belgique
Inscription : 25-03-2020
Messages : 26

vito w639 115 cdi de 2005 ne démarre pas

Bonjour à toutes et tous.

Après un mois ,le me décide de monter mon câblage d'attelage.

Je l'ai testé avec une rampe de feu 'volante' de porte vélo et tout est ok.

Sauf que depuis mon vito ne veut pas démarrer.

Je tourne la clé, le tableau de bord s'illumine, je tourne un cran plus loin et ... rien, tout s'éteind.

J'ai cru bon de recharger ma batterie.

Je l'ai sorti la batterie de son logement (11.8V), elle a chargé toute la nuit (12.5V ce midi) , je la repositionne dans son logement et re-belote, pas de démarrage...

Y-a-t-il une procédure de réinitialisation suite au remplacement de batterie ?

Merci de votre aide.

Pompier Fossois


Vito W639 115 CDI juin 2005
VIN W63970313158038

Hors Ligne

Annonce

#2 27-04-2020 16:22:29

Pompier Fossois
Jeune permis
Lieu : Province de Namur Belgique
Inscription : 25-03-2020
Messages : 26

Re : vito w639 115 cdi de 2005 ne démarre pas

Pour votre bonne information, après 1h, le vito a démarré comme si de rien n'était.

Il semble qu'il se soit réinitialisé tout probablement le temps que le calculateur se 'réveille'.

Mille excuses pour ce post inutile.

Prenez soin de vous et des vôtres.

Pompier Fossois


Vito W639 115 CDI juin 2005
VIN W63970313158038

Hors Ligne

#3 27-04-2020 18:42:21

Pompier Fossois
Jeune permis
Lieu : Province de Namur Belgique
Inscription : 25-03-2020
Messages : 26

Re : vito w639 115 cdi de 2005 ne démarre pas

Bon, et bien le vito ne veut plus démarrer.

Je glisse la clé, je tourne et le tableau de bord s'éteint.

Alors là, je suis dépassé.

Quelqu'un peut m'aider svp ?


Vito W639 115 CDI juin 2005
VIN W63970313158038

Hors Ligne

#4 27-04-2020 19:28:56

Djpedro
Jeune permis
Inscription : 03-01-2020
Messages : 31

Re : vito w639 115 cdi de 2005 ne démarre pas

Bonjour
A tout hasard, vérifier la pile de la clé


Viano W639 V6 CDI 204cv

Hors Ligne

#5 27-04-2020 19:52:13

Pierre81
Moderateur
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 31 226

Re : vito w639 115 cdi de 2005 ne démarre pas

Bonjour Pompier Fossois smile
Il se peut que ta clef soit fatiguée ou HS, ou simplement désynchronisée.
Tu peux essayer deux méthodes :
1) - introduire la clef dans le Neimann (contacteur);
    - passer en position 2 puis revenir en position 0;
    - enlever la clef et pousser sur n'importe quel bouton de la clef (ouverture, fermeture ou coffre).
2) - introduire la clef dans le Neimann (contacteur);
    - passer en position 2 puis revenir en position 0;
    - laisser la clef dans le Neiman pendant une nuit  (dans un garage fermé... lol )

PS : As-tu essayé avec ta 2e clef ?


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

#6 27-04-2020 20:19:58

Pompier Fossois
Jeune permis
Lieu : Province de Namur Belgique
Inscription : 25-03-2020
Messages : 26

Re : vito w639 115 cdi de 2005 ne démarre pas

Bonjour à vous et merci pour vos idées.
1° la pile de la clé est neuve
2° la 2ème cllé fonctionne avec le verrouillage mais ne tourne pas dans le neimann
3° la première procédure de Pierre81 ne donne rien : le verrouillage fonctionne, le neimann tourne et mais tout se passe comme si la batterie était morte
4° la deuxième procédure n'est pas possible, le vito ne rentre pas dans le garage, même en dégonflant les pneus
Alors que faire ? Changer la batterie ? Passer la valise ? Malheureusement le vito ne bouge pas d'un millimètre.
Impossible de passer en position N, même contact branché ...
Je coince ...


Vito W639 115 CDI juin 2005
VIN W63970313158038

Hors Ligne

#7 27-04-2020 21:35:09

Pierre81
Moderateur
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 31 226

Re : vito w639 115 cdi de 2005 ne démarre pas

Essaie de contacter notre partenaire :  ELECTRONIK AUTO
pour leur demander leur avis.
Ils sont très compétents, font des conditions aux membres du Forum, et pourront peut-être te dépanner...


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

#8 28-04-2020 18:36:51

Pompier Fossois
Jeune permis
Lieu : Province de Namur Belgique
Inscription : 25-03-2020
Messages : 26

Re : vito w639 115 cdi de 2005 ne démarre pas

Suite de la saga.

Booster sur le vito : rien, nada, le démarreur ne tousse même pas
O rage, ô désespoir, devrais-je y bouter le feu ???
Je demande à mon frère et son L200 de passer pour tracter le vito jusqu'à la concession étoilée à 3km de chez moi.
Toutefois, nous branchons les 2 véhicules au moyen de câbles de 25mm2 pour passer le vito en N et Ô miracle, le démarreur se libére, le moteur s'ébroue, bref, le vito revit.

Force donc est de constater que la batterie y est pour beaucoup, la tension aux bornes déportées est de 14.3V lorsque le moteur tourne et monte à 14.5V en accélérant.

L'alternateur semble donc fonctionner correctement.

Demain je recherche l'accu qui va bien.

Prenez soin de vous.

Pompier Fossois


Vito W639 115 CDI juin 2005
VIN W63970313158038

Hors Ligne

#9 28-04-2020 18:59:28

Pierre81
Moderateur
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 31 226

Re : vito w639 115 cdi de 2005 ne démarre pas

Petite cause... grands effets ! (c'est pas à un pompier que je vais l'apprendre wink )


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

#10 28-04-2020 19:38:31

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 7 607

Re : vito w639 115 cdi de 2005 ne démarre pas

Re,
Exact, il n'est plus rare d'avoir une batterie qui "semble" être chargée convenablement (12,5 Volts moteur à l'arrêt et 14,5 V moteur tournant), mais pas de démarrage !!!!
Les batteries modernes ont cette manie de ne plus délivrer leur puissance maxi même en affichant un voltage correct !!!
je ne sais pas en Métropole comment ça fonctionne, mais ici à la Réunion, une batterie même de "marque " ne tient guère plus de 3 ans avant de lâcher d'un seule coup sauf la batterie d'origine qui peut tenir jusqu'à 4 ans. Le syndrome tropical ????
Vu que je ne roule pas beaucoup de puis fin décembre (680 kms à ce jour lol) alors je débranche la batterie pour éviter de la vider. Je ne la rebranche que lorsque j'en ai besoin ,mais avec la confination......je ne bouge pas beaucoup .


Gabin disait: je sais, je sais, je sais, ou mais.Maintenant JE SAIS QU'ON NE SAIT JAMAIS !
180424065413.gif
Mon VIN :WDB2030081A733075

Hors Ligne

#11 28-04-2020 20:22:16

Pompier Fossois
Jeune permis
Lieu : Province de Namur Belgique
Inscription : 25-03-2020
Messages : 26

Re : vito w639 115 cdi de 2005 ne démarre pas

J'envisage de placer un coupe-circuit type rallye (nous avons cela sur les camions peu sollicité)

Un expert pour avis éventuel ???

Je roule tellement peu (un demi-plein depuis fin janvier)...


Vito W639 115 CDI juin 2005
VIN W63970313158038

Hors Ligne

#12 28-04-2020 20:46:58

Djpedro
Jeune permis
Inscription : 03-01-2020
Messages : 31

Re : vito w639 115 cdi de 2005 ne démarre pas

Je mets la batterie en charge toutes les 2 semaines (0 km en confinement)
J'ai la chance d'avoir un chargeur de batterie avec un connecteur sae.
J'ai mis un connecteur sae branché à demeure à la batterie.  Il me sert aussi à alimenter le caisson de basses.
J'avais aussi mis une prise allume cigare connectée à la batterie pour y brancher le chargeur sans démonter la batterie, avant de voir que j'avais une prise normalisée sur mon chargeur.

Dernière modification par Djpedro (28-04-2020 20:47:46)


Viano W639 V6 CDI 204cv

Hors Ligne

#13 29-04-2020 07:24:48

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 7 607

Re : vito w639 115 cdi de 2005 ne démarre pas

Re,
le fait de poser un coupe batterie ne devrait pas poser de problème "normalement".
Peut-être faudra -t-il juste remettre l'horloge à l'heure et ré-initialisée les vitres électriques  !!


Gabin disait: je sais, je sais, je sais, ou mais.Maintenant JE SAIS QU'ON NE SAIT JAMAIS !
180424065413.gif
Mon VIN :WDB2030081A733075

Hors Ligne

#14 29-04-2020 08:25:33

Pompier Fossois
Jeune permis
Lieu : Province de Namur Belgique
Inscription : 25-03-2020
Messages : 26

Re : vito w639 115 cdi de 2005 ne démarre pas

cheyenne50 a écrit :

Re,
le fait de poser un coupe batterie ne devrait pas poser de problème "normalement".
Peut-être faudra -t-il juste remettre l'horloge à l'heure et ré-initialisée les vitres électriques  !!


Cheyyenne50, que veux-tu dire par ré-initialiser les vitres électriques ????


Vito W639 115 CDI juin 2005
VIN W63970313158038

Hors Ligne

#15 29-04-2020 14:13:14

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 7 607

Re : vito w639 115 cdi de 2005 ne démarre pas

Re,
En temp normal, les vitres électriques peuvent être ouvertes et fermées avec uniquement une manip du bouton .
Donc ,par exemple si tu laisses le doigt appuyé fort sur le bouton avec la vitre fermée, elle descendra toute seule en bas .
Si ce n'est plus le cas, il suffit de descendre la vitre tout en bas et laisser le doigt sur le bouton environ 2 secondes,idem pour la remonter, arrivée en haut on laisse le doigt 2 secondes, et voilà c'est fait

Dernière modification par cheyenne50 (01-05-2020 09:24:38)


Gabin disait: je sais, je sais, je sais, ou mais.Maintenant JE SAIS QU'ON NE SAIT JAMAIS !
180424065413.gif
Mon VIN :WDB2030081A733075

Hors Ligne

#16 30-04-2020 11:53:46

Pompier Fossois
Jeune permis
Lieu : Province de Namur Belgique
Inscription : 25-03-2020
Messages : 26

Re : vito w639 115 cdi de 2005 ne démarre pas

cheyenne50, merci pour l'info, je ne connaissais pas.

Et pour info, la nouvelle batterie (74Ah, 680A au démarrage) fait merveille.

Même le sélecteur de vitesse à l'air plus 'souple'


Vito W639 115 CDI juin 2005
VIN W63970313158038

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.023 seconds ]   [ 2012 - 2021 Forum-mercedes.com ]  [ Design by Yuni ]