Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-03-2020 12:46:25

mouret
Jeune permis
Lieu : mielan
Inscription : 28-06-2019
Messages : 47

probleme electrique

bonjour il y a 1 semaine je roulais et elle s'est arreter et n'as plus voulu demarer j'ai demonter la pompe ht pression car le gazoil n'arriver pas au injecteurs pour la faire controler mais rien de ce coté la et ne demarer toujour pas et hier j'ai trifouiller la boite sam ( regarder tout les fusibles et les relais) et elle a demarer ,j'ai tout remonter j'ai voulu redemarer mais rien ,j'ai de nouveau bouger les fusible et relais et elle a demarer ,je pense qu'il y as quelque chose qui marche mal dans cette boite,je suis donc a la recherche du plan d'affectation des fusible et relais mais je n'e trouve pas, comment savoir quel fusible ou relais fout le bordel, auriez vous une idée
Le modèle de la voiture

Mercedes Benz Classe E 2003 - Diesel 270 cdi w211
Catégorie de la panne : Electronique

Hors Ligne

Annonce

#2 18-03-2020 12:49:30

Pierre81
Moderateur
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 31 347

Re : probleme electrique

Bonjour Mouret smile
FUSIBLES ET RELAIS E W211


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.014 seconds ]   [ 2012 - 2021 Forum-mercedes.com ]  [ Design by Yuni ]