Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-02-2020 23:48:31

stephane251
Stagiaire
Inscription : 07-01-2016
Messages : 66

Panne Allumage sur 300 SL 24 1990

Bonjour a tous,

De retour avec une nouveau véhicule (j'ai donné sur Vito 638 des années,et ai eu bien de l'aide ici, je rentente donc...), qui me fait des misères depuis qq semaines. J'ai acheté un très beau cabriolet, avec 88000 kms d'origine.

Après remise en route classique, avec changement de tous les fluides, etc, la voiture a fait 5000kms sans pb. Puis des ratés et des problèmes de remise en route a chaud. Je réussissais a redemarrer après 30mn de refroidissement. Cela a été de pire en pire, avec des calages quasi systématiques au ralenti après deceleration.

J'ai pensé en premier lieu a l'accumulateur de pression d'essence, changé, en vain, idem.

J'ai ensuite remplacé, car les coupures etaient très nettes, tous les composants d'allumage, allumeur, qui était pourri, doigt allumeur, bobine, bougies.

Je repars, ralenti très instable, mais la voiture focntionne. Puis paf, panne nette, et cette fois ci, plus rien du tout.

Changé capteur de PMH et AAC, idem. La je sèche.

Un spécialiste de la bete ? Controlé tous les fusibles, controlé toutes les broches des calculateurs, RAS, tjs idem, la voiture ne démarre plus, pas d'etincelle aux bougies ni a la sortie de la bobine.

Merci a vous.

Stéphane

Hors Ligne

Annonce

#2 26-02-2020 23:51:37

Pierre81
Moderateur
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 31 270

Re : Panne Allumage sur 300 SL 24 1990

Bonsoir Stéphane smile
Question bête : as-tu vérifié si tu n'as pas un câble électrique rompu quelque part, ou des connecteurs oxydés ?
A tout hasard :
FUSIBLES & RELAIS SL R129
et
FUSIBLES ET RELAIS SL

Dernière modification par Pierre81 (27-02-2020 00:02:17)


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

#3 27-02-2020 01:28:06

stephane251
Stagiaire
Inscription : 07-01-2016
Messages : 66

Re : Panne Allumage sur 300 SL 24 1990

Bonsoir Pierre.

Merci pour ta réponse. J'ai regardé tout ce a quoi j'ai pu avoir accès. Mes craintes vont en effet a des traces de dents de rongeur que j'ai pu observer çà et la. Mais aucun câble coupé. Il va me falloir investiguer plus en avant, mais c'est comme si un composant non identifié qui agit clairement sur l'allumage s'était dégradé jusqu'a tomber complètement en panne.

Les pannes sont arrivées subitement, après 5000 kms fait sans soucis. Les traces de rongeur étaient déjà présentes a l'achat.

Cdt,

Stéphane

Hors Ligne

#4 02-08-2020 17:00:47

voilaben
Sans permis
Inscription : 01-08-2020
Messages : 12

Re : Panne Allumage sur 300 SL 24 1990

Bonjour Stéphane,

as tu trouvé ton soucis, j'ai un peu pareil, ça m'intéresserai de savoir

merci

ben

Hors Ligne

#5 23-08-2020 14:10:00

francois.semblat
Visiteur
Inscription : 13-08-2020
Messages : 3

Re : Panne Allumage sur 300 SL 24 1990

Plusieurs pannes possible
Rechercher en priorité par le doigt d allumage et la  bobine d allumage.


300SL24 10/1990 rouge almandine

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.017 seconds ]   [ 2012 - 2021 Forum-mercedes.com ]  [ Design by Yuni ]