Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-10-2019 08:32:03

madmax07
Visiteur
Inscription : 04-10-2019
Messages : 4

distribution cassée??

Bonjour,

j'ai une classe A w169 180 cdi de 2006,
j'ai remplacé les bougies de préchauffage et fait le nettoyage de la vanne egr ainsi tout ce qui va avec.

Je précise que j'ai tout bouché avec des chiffons avant de gratter l'entrée du collecteur d'admission,
et tout soufflé avant remontage.

Lors de la tentative de redémarrage, je pensais qu'il y avait un manque de puissance de la batterie,
mais en fait visiblement le moteur s'est bloqué et à l'essai suivant avec une batterie additionnelle,
ça fait comme pour une distribution cassée, qu'en pensez-vous??

Et sur la classe A, est-ce qu'il faut sortir le moteur pour faire distribution et déculassage??

Si jamais quelqu'un possédait la revue technique de ce véhicule, ça serait sympa de me la passer!!

Merci d'avance si vous pouvez me répondre sur ces sujets!!
Guilhem

Hors Ligne

Annonce

#2 04-10-2019 11:08:13

merco33
PDG (the big boss)
Lieu : bassin d'Arcachon , Porticcio
Inscription : 10-08-2013
Messages : 14 253

Re : distribution cassée??

Bonjour, si le moteur tournait avant ton intervention c'est que tu as fais une mauvaise manipe quelques part chiffon oublié dans la tubulure, calamine, ou branchement des capteurs oublié, alimentation GO inversée, Je pense que tu vas devoir redemonter le collecteur pour contrôler.


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007  WDD2452081J212374 . ML 350 2006  WDC1641861A096311 .

Hors Ligne

#3 04-10-2019 17:52:33

Pierre81
Moderateur
Lieu : Occitanie
Inscription : 31-05-2018
Messages : 36 579

Re : distribution cassée??

Bonjour Madmax07 smile
Quand on est nouveau, il est d'usage de se présenter d'abord dans la section "PRESENTATION DES MEMBRES" (<= cliquer)...
Merci.


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

#4 04-10-2019 19:33:27

madmax07
Visiteur
Inscription : 04-10-2019
Messages : 4

Re : distribution cassée??

A Pierre81,
ma présentation est faite!!
Bonne soirée

Hors Ligne

#5 04-10-2019 19:45:47

madmax07
Visiteur
Inscription : 04-10-2019
Messages : 4

Re : distribution cassée??

A Merco33,
oui, le moteur tournait avant l'intervention, non je n'ai pas oublié de chiffon nulle part (c'est certain), je n'ai pas déposé le filtre à gasoil, juste déplacé,
et tous les capteurs sont branchés correctement.
De la calamine, peut-être, mais j'ai vraiment fait attention de bien boucher le collecteur d'admission avant de gratter, et j'ai bien soufflé après.
Quand j'ai voulu faire la remise en route, le moteur a tourné mais n'a pas démarré, je n'ai pas trop insisté sur le démarreur pour ne pas le faire chauffer.
Le coup d'après, ça a fait comme un manque de jus, juste le bruit du lanceur du démarreur.
et au coup d'après, avec une batterie en plus, ça a fait comme s'il n'y avait plus de compression.
J'ai l'impression d'avoir le même soucis que Berdulle!!
Je vais quand même redémonter pour voir, en démontant en plus le collecteur d'admission, s'il est possible de le démonter sans sortir le moteur?
En tout cas, merci de m'avoir répondu!!
Bonne soirée

Hors Ligne

Annonce

Annonce


Pied de page des forums




Server Stats - [ Generated in 0.013 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]