Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-08-2019 10:56:20

Diamant40
Jeune permis
Lieu : Côte sud des Landes
Inscription : 12-03-2015
Messages : 31
Site Web

Batterie qui s'est déchargée.

Bonjour à tous!
Ma Titine ne roule pas beaucoup, généralement une dizaine de kms en une fois et elle reste une semaine sans rouler.
Je m'étais donc retrouvé parfois sans pouvoir démarrer avec la batterie en partie déchargée.
J'ai donc installé depuis plusieurs années un chargeur d'entretien qui reste branché en permanence.
Et hier, surprise ! Rien ne s'allume, ni sur le tableau de bord, ni ailleurs et bien sûr pas de réaction du démarreur.
Je teste la tension: 0 V. j'essaie de la recharger, le chargeur m'indique laconiquement "Error".
Comme elle était encore sous garantie (moins de 3 ans), elle m'est échangée.
Mais j'essaie de comprendre ce qui c'est passé:
J'ai mis un ampèremètre en série dans le circuit en sortie batterie. et j'obtiens ceci:
Toutes portes fermées: Décharge de 250 mA c'est le courant de fuite occasionné par les appareils en veille. (Radio, alarme, et veille de la voiture)
Une porte ouverte: 4 A. mais pendant quelques minutes, le temps que l'éclairage de l'habitacle s'éteigne, puis 250 mA.
Si je branche mon chargeur d'entretien, le courant passe de + 250 mA à - 150 mA (courant de charge d'entretien).
Je voudrais savoir si le courant de fuite de 250 mA est normal, car pendant une semaine ça conduit à 42 Ah. suffisant pour décharger une batterie fatiguée si l'on oublie de brancher le chargeur d'entretien ou s'il a une faiblesse. Mais de là à la décharger complètement....
Peut re que cette batterie s'est coupée ou mise en court-circuit ?
Je n'ai pas trouvé d'info sur le courant de fuite normal de la W210 E 230.
J'espère ne pas avoir été trop long dans mes explications !
Merci pour vos avis.


Chacun à sa place, chaque chose en son temps, et tout ira bien.

Hors Ligne

Annonce

#2 22-08-2019 16:50:06

Diamant40
Jeune permis
Lieu : Côte sud des Landes
Inscription : 12-03-2015
Messages : 31
Site Web

Re : Batterie qui s'est déchargée.

J'ai résolu mon problème:
pour info, après consultations diverses, la consommation électrique à l'arrêt, portes fermées et verrouillées doit être de l'ordre de 40 mA.
J'en étais loin !
Comme j'avais une alarme installée il y a plus de 20 ans je l'ai mise en cause et j'ai bien fait, car une fois la sirène déconnectée la consommation est revenue à la normale.
Du coup j'ai décâblé cette alarme qui ne servait plus à rien puisque la sirène était H.S.
Je suis donc revenu à la config d'origine avec le verrouillage central d'origine.
Voilà, si ça peut servir....
@ +
Michel


Chacun à sa place, chaque chose en son temps, et tout ira bien.

Hors Ligne

#3 23-08-2019 21:12:19

SYLVAINCHOLO
Magasinier
Inscription : 03-05-2019
Messages : 128

Re : Batterie qui s'est déchargée.

Merci pour cette information. 250 mA me semblait également beaucoup comme consommation.


Mercedes W210 280eV6  VIN WDB2100631A647948

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.018 seconds ]   [ 2012 - 2021 Forum-mercedes.com ]  [ Design by Yuni ]