Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-03-2019 16:26:15

Gregclk
Visiteur
Inscription : 22-03-2019
Messages : 1

Problème boite automatique

Bonjour à tous,
Voilà je possède un CLK 320 CDI de 2006 depuis une petite année. Il roulait très bien jusqu'à présent et là les vitesses ne passent plus à chaud. À froid je n'ai aucun problème mais dès que je roule un peu et surtout en ville les vitesses ne veulent plus passer je suis obligé d'éteindre et de rallumer le véhicule pour que les vitesses refonctionne, jusqu'à ce que le problème recommence et ainsi de suite. Sachant que pour faire 3 km je dois redémarrer le véhicule 4 foi.
J'ai été chez Mercedes ils me disent que la boîte est HS et qu'il faut la changer 6000 € de facture... j'ai déjà fait une vidange récemment mais le problème est toujours là.si quelqu'un a une idée je suis preneur.
Merci à tous par avance

Hors Ligne

Annonce

#2 22-03-2019 18:20:49

Pierre81
Moderateur
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 31 337

Re : Problème boite automatique

Bonjour Greg smile
Avant de poser des questions, il est d'usage de se présenter dans la section "Présentation des Membres" ... Merci.


- C220d Berline Fascination W205 9Gtronic 4-matic 2016 - Gris Sélénite - WDD2050051R223226
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique - WDF4156031U213506
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..." wink
forum-mercedes-2.png

Hors Ligne

#3 24-03-2019 20:56:19

Bbiker600
Comptable
Lieu : le mesnil le roi
Inscription : 16-02-2017
Messages : 390

Re : Problème boite automatique

Bonjour
elle a combien de km la voiture??
tu as la vidange y'a combien de temps??
quelle huile a tu mis?? changé le filtre aussi?? vidé le convertisseur aussi??changé la fiche électrique??
sinon à la valise ca sort quoi comme erreur??


Clk 220 cdi - WDB2093081F238140

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2021 Forum-mercedes.com ]  [ Design by Yuni ]