Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-03-2019 15:17:48

Oliv54200
Visiteur
Inscription : 03-03-2019
Messages : 4

Demarrage impossible

Bonjour a tous. Je rencontre un problème de demarrage sur ma S500 w140. Impossible de lancer le demarreur. La batterie a ete remplacée mais toujours. Rien. Je cherche donc l emplacement du relais de démarreur. Avez vous une idée de sa position? Il y a t il des retours sur le relais defectueux ou le neiman? Bien cordialement, Olivier.

Hors Ligne

Annonce

#2 15-03-2019 16:31:50

kev020792
Visiteur
Inscription : 12-03-2019
Messages : 4

Re : Demarrage impossible

Bonjour,

À toute hasard, as-tu senti une différence au niveau des différents crans de ton  Barrilet de contacts ?
Sur une w124,  j’ai eu le même problème.  Il s’est avéré qu’avec l’âge et l’usure, le Barrilet était légèrement décalée  et il ne tournait plus suffisamment loin pour entraîner le démarreur.  J’ai identifié le problème en le démontant et en démarrant la voiture directement au tournevis sur le contacteur qui se trouve derrière.

Hors Ligne

#3 15-03-2019 17:40:30

Oliv54200
Visiteur
Inscription : 03-03-2019
Messages : 4

Re : Demarrage impossible

Bonjour. Je vais essayer ca alors ! Merci a toi pour ta reponse.

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.014 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]