Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-01-2019 00:23:34

Le RoiMage
Jeune permis
Inscription : 15-02-2017
Messages : 28
Avertissements : 1

Problème de bruit dans le train avant

Chers amis bonjour,

Ma ML 350 Bluetec 2012 code VIN : WDC1660241A056896  depuis un certains temps fait un bruit clac clac clac à l'avant comme si c'est un ressort qui fait çà. Dès fois à droite ou à gauche ou les deux en même temps, cela se produit surtout au démarrage en monté, ou bien lors des dépassements autrement elle roule bien. J'ai changé les 3 supports moteur et boîte, les biellettes avant, la barre stab. Les Gges Mercedes ici me disent que c'est la boîte de transfert, d'autres le pont avant. Je n'ai pas encore changé les triangles, je les juge encore bons car, quand je roule sur un terrain déformé pas de bruit.
j'attends votre réponse avec impatience, et vous remercie infiniement.


V.I.N. : WDC1660241A056896

Hors Ligne

Annonce

#2 04-01-2019 11:56:13

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 7 215
Site Web

Re : Problème de bruit dans le train avant

Bonjour,

Ta question est sans rapport avec le sujet Procédure de remplacement pompe à eau ML 350 Bluetec 2012. Je scinde et je crée une nouvelle discussion. Tu as déja été averti pour des messages postés de façon anarchique, la pollution de topic est interdite sur le forum je te le rappelle.


Forum-mercedes.com

Hors Ligne

Annonce

Annonce


Pied de page des forums




Server Stats - [ Generated in 0.013 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]