300 se (WDB126) 1989 : hoquette puis cale au bout de 5 kms . / Classe S W126 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 13-10-2018 20:04:33

lucas76480
Visiteur
Inscription : 13-10-2018
Messages : 2

300 se (WDB126) 1989 : hoquette puis cale au bout de 5 kms .

Bonjour à tous ,+ 6000€ de frais sur une 300 se de 1989 (dont joint de culasse , radiateur , etc ..) et toujours ce problème EXASPERANT  depuis son achat en 2014 (1 première main ..) , la vieille dame au bout de quelques kilomètres , après un démarrage nickel à froid , broute puis cale ...sauf si on appuie à fond sur le champignon .

Cependant au bout d'une vingtaine de kilomètres , tout redevient normal , et je peux faire un aller retour Rouen (où j'habite ) Paris sans problème .

On a l'impression que l'on est en train de tomber en panne d'essence , et au premier stop  elle cale et ne redémarre qu'au bout de 5 ou 6 fois : si vous êtes à Paris concert de klaxons  pas vraiment ...relaxants !

Après plus d'un an d'immobilisation , car panne (soit disant ..) du boitier ABS , le dernier professionnel qui me l'a rendu ma dit "la Belle est repartie pour faire le tour du cadran (216.000 kms  ) , il faut juste rouler un peu pour bruler les crasses qui se sont accumulées dans le réservoir d'essence , étant restée si longtemps immobilisée .

Depyus j'ai roulé plus de 1000 kms ,et le problème persiste et je suis découragé quand je revois les factures de tout ce qui a été changé  , que chez des (vraiment ? ) professionnels ayant pignon sur rue . C 'est une auto que j'ai payé 2900€...séduit par la présentation des factures  et surtout une première main .

Oui le Delco a été changé , les fils de bougies , bougies etc ...entre autre : la liste des pièces sur les factures est tout à fait impressionnante !
Mais ni la pompe à essence , ni le filtre à essence  )ne semblent avoir été remplacés  : dois je encore envisager ces pistes ? OU finir par m'en débarrasser et en acheter une neuve (quand le gouvernement aura augmenté de 1000%  ma retraite de petit commerçant ...)  ? !

Si quelqu'un habite la région , je serais ravi de le rencontrer  et bien sûr de lui payer son travail...à condition qu'il trouve enfin la clef du problème ..

Alors ...à suivre .

Merci.

Hors Ligne

Annonce

#2 14-10-2018 16:30:38

Fanfan-T-86
Chef des ventes
Lieu : Poitiers
Inscription : 19-04-2017
Messages : 834

Re : 300 se (WDB126) 1989 : hoquette puis cale au bout de 5 kms .

Bonjour. L'essence aurait du mal à arriver. Peut-être le filtre a essence, une durite percée où de l'air arrive à passer...


W123 240D 1982 - W202 C220 CDI 1998 - W115/8 220D 1973 - W203 C320 CDI 7G-Tronic 2006 - W123 à venir...

Hors Ligne

#3 14-10-2018 16:56:22

ton
Réceptionnaire
Inscription : 27-08-2016
Messages : 516

Re : 300 se (WDB126) 1989 : hoquette puis cale au bout de 5 kms .

plus_un filtre à essence et vérification des durites, avec une telle immobilisation sa aurai du être fait dès la remise en route.

Dernière modification par ton (14-10-2018 16:56:51)

Hors Ligne

#4 14-10-2018 18:11:33

tulipemerco
Chef des ventes
Inscription : 26-01-2014
Messages : 809

Re : 300 se (WDB126) 1989 : hoquette puis cale au bout de 5 kms .

bonjour
et probablement la pompe à essence  car l'auto est agée et tu dois mettre de l'additif 
personellement ,je nettoierai tout le circuit reservoir inclus (rouille) et peut etre mettre un nettoyant injecteur pour tenter de conforter
ne pas oublier qu'il y a un circuit aller et ............retour
cordialement


E 300 w212 elegance   
  VITO  112 CDI  W638
AUDI  TT roadster 180
CLK w209 elegance 163cv

Hors Ligne

#5 14-10-2018 20:08:19

lucas76480
Visiteur
Inscription : 13-10-2018
Messages : 2

Re : 300 se (WDB126) 1989 : hoquette puis cale au bout de 5 kms .

Mes chers (nouveaux ) Amis .

merci pour ces conseils avisés .Oui je prévois de nettoyer le réservoir essence . J'imagine que son démontage est plus que recommandé , mais sans pont élévateur ou fosse ça ne va pas être du tout  simple ... La pompe à essence à changer ?  , ça semble dans mes moyens (autour de 120/130€ sur Oscaro ) , idem pour le filtre à carburant que je viens de commander : 20€ environ frais de port inclus .

Je reste dubitatif sur le sérieux du travail fait par les 3 professionnels de la marque chez qui elle est déjà passée , mis au courant du problème depuis son achat en 2014 !  Il est exacte qu'en sortant du garage , à chaque fois le problème semblait résolu.... quelques temps ! L'avant dernier professionnel   (très connu à Ivry...chut ..) , après m'avoir précédemment dépouillé de  presque 1700€  (oui ça s'appelle comme ça quand absence de résultat ? !) , a laissé en plan et dans le désordre et la crasse la zone moteur "éventrée"   ma 300 : "vraiment désolé , finalement  ça risque de  vous couter bien  trop cher , venez plutôt  la reprendre  dès que possible , et il y aura 150€ de frais pour la recherche de panne!" 

J'ai fini par trouver un petit garage habitué aux belles mécaniques sur le 78 , qui pour pas trop cher est venu la chercher sur un pont , effaré de la découvrir dans cet état chez ce gros garage d'Ivry. N'ayant pas trop le choix (et les moyens ) j'ai donc dû patienter 1 an 1/2  avant  qu'il s'en occupe , diagnostiquant une panne d'ABS  , plus disponible et difficile à reprogrammer  sinon chez un spécialiste en Allemagne . Ca m'a paru bizarre-bizarre  , mais je n'ai pas voulu faire le difficile . ..

Bref , 800€ plus tard  la voiture roule à nouveau , mais toujours avec ce bug . Pour son dernier intervenant " sur le 78  :" rien de grave , elle tourne comme une horloge , ce sont juste des crasses dans le réservoir après une si longue immobilisation !" Bon ...super  alors .

L' espoir fait vivre . Je vous tiens au courant , mais dans l'immédiat j'ai  peu de temps (et de connaissances , soyons honnête !) pour m'en occuper , sinon de rouler quelques kilomètres chaque weekend , pour éviter de recommencer une nouvelle longue immobilisation...

Merci et..à suivre ?

Hors Ligne

#6 20-02-2019 21:26:26

W126Alain500SEL
Jeune permis
Inscription : 13-10-2017
Messages : 44

Re : 300 se (WDB126) 1989 : hoquette puis cale au bout de 5 kms .

Bonsoir , alors le filtre à essence ? Il y a eu une évolution? il serait étrange que cela soit une fuite : il faut moins de 5 minutes pour un aller-retour  au reservoir de l'essence ? Donc même pour  une micro fuite ou un joint qui fuit : alors il faudrait tout le temps rouler à fond .

Que se passe-t-il au bout de 5 min ? l'actuator passe en mode "normal" après une période de "starter/gavage" . Après les pompes à essence, pense à l'actuator et n'hésite pas à le nettoyer d'abord car il gère le gavage à froid et gère peut-être mal la transition froid/chaud ? Si ensuite l'erreur disparait c'est que le moteur est bien chaud peut-être ? un moteur froid sans starter est obligé d'être cravaché pour ne pas câler comme tu décris .

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.021 seconds ]   [ 2012 - 2021 Forum-mercedes.com ]  [ Design by Yuni ]