probléme de démarrage à froid moteur OM612.990 - 170kW) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-03-2018 11:03:01

tanlanquera1957
Sans permis
Lieu : ORLEANS
Inscription : 25-03-2018
Messages : 17

probléme de démarrage à froid moteur OM612.990 - 170kW)

Bonjour,
Je viens d'acheter un break C 30 AMG de 2003 , et j'ai un probléme de pompe basse préssion qui me vide la batterie, et quand j'ai changé la batterie,je me suis aperçu que le moteur ne démarrait pas comme si le carburant n'arrivait pas.Ce n'est qu'au bout de plusieurs essais que celui-ci démarre.Il y aurait il une personne qui malheureusement aurait eu le méme probléme, et qui connaitrait la solution de cette panne ??? merci.

Dernière modification par tanlanquera1957 (03-04-2018 18:49:46)


MERCEDES E 350 DCI BREAK 4 MATIC DE 2010 WDD2122891A194979

Hors Ligne

Annonce

#2 25-03-2018 22:00:10

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 6 607
Site Web

Re : probléme de démarrage à froid moteur OM612.990 - 170kW)

Bonjour,

Peux tu éditer le titre de ta discussion conformément aux règles du forum? Merci.


Forum-mercedes.com

Hors Ligne

#3 30-03-2018 18:05:51

tanlanquera1957
Sans permis
Lieu : ORLEANS
Inscription : 25-03-2018
Messages : 17

Re : probléme de démarrage à froid moteur OM612.990 - 170kW)

DaddyKool a écrit :

Bonjour,

Peux tu éditer le titre de ta discussion conformément aux règles du forum? Merci.

Bonjour
Explique moi ce que cela veux dire?????


MERCEDES E 350 DCI BREAK 4 MATIC DE 2010 WDD2122891A194979

Hors Ligne

#4 03-04-2018 18:50:55

tanlanquera1957
Sans permis
Lieu : ORLEANS
Inscription : 25-03-2018
Messages : 17

Re : probléme de démarrage à froid moteur OM612.990 - 170kW)

tanlanquera1957 a écrit :

Bonjour,
Je viens d'acheter un break C 30 AMG de 2003 , et j'ai un probléme de pompe basse préssion qui me vide la batterie, et quand j'ai changé la batterie,je me suis aperçu que le moteur ne démarrait pas comme si le carburant n'arrivait pas.Ce n'est qu'au bout de plusieurs essais que celui-ci démarre.Il y aurait il une personne qui malheureusement aurait eu le méme probléme, et qui connaitrait la solution de cette panne ??? merci.

OM612.990 - 170kW)


MERCEDES E 350 DCI BREAK 4 MATIC DE 2010 WDD2122891A194979

Hors Ligne

#5 14-04-2018 18:19:59

tanlanquera1957
Sans permis
Lieu : ORLEANS
Inscription : 25-03-2018
Messages : 17

Re : probléme de démarrage à froid moteur OM612.990 - 170kW)

Bonjour à tous.
Suite à mon probléme de démarrage, j'ai récupérer mon C30 avec deux pannes,pompe HP défectueuse qui me vidait la batterie,et un injecteur "qui pissait" remplacés.La voiture démarre sans probléme aprés 7 jours de parking.  Le véhicule ayant 212000 kms.
Bonne route à vous tous, et au prochain probléme!!!!!!!


MERCEDES E 350 DCI BREAK 4 MATIC DE 2010 WDD2122891A194979

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.019 seconds ]   [ 2012 - 2021 Forum-mercedes.com ]  [ Design by Yuni ]