Panne de coffre arrière w211 / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-02-2017 10:37:37

Delmotte
Sans permis
Inscription : 21-07-2016
Messages : 15

Panne de coffre arrière w211

Bonjour,

J'ai eu, hier soir, une panne d'ouverture de mon coffre. Je l'ai remarqué en ayant les défauts suivants:
-Eclairage feu de plaque (gauche & droit)
-3ème feu stop
Ensuite, j'ai voulu ouvrir mon coffre et impossible de l'ouvrir avec la commande intérieure et la télécommande (clé).
J'ai donc dû l'ouvrir avec ma petite clé.
La cause:
Après quelques petites recherches non concluante au niveau de mes fusibles, j'ai donc décapitonné l'intérieur gauche de mon coffre et j'ai découvert le problème.
Le fil de la masse "marron" est sectionné.
Pour vous évitez de longues recherches, voici quelques photos afin de ne pas chercher pendant des heures.
La solution:
je vais souder les deux fils et y mettre une gaine autour afin de protéger le câblage. Je vous mettrai des photos plus tard parce que là je n'ai pas de poste à souder hmm
IMG_62981.jpeg

Hors Ligne

Annonce

#2 18-02-2017 14:43:22

Joz
PDG (the big boss)
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 6 450

Re : Panne de coffre arrière w211

Un fer à souder devrait être suffisant. Personnellement j'aurai choisi la pose de cosses protégées.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#3 13-06-2017 19:49:18

Oscar320
Stagiaire
Inscription : 09-10-2016
Messages : 61

Re : Panne de coffre arrière w211

Bonjour à vous,

Décidément, les pannes sur ma voiture sont sur les "ouvrants", après la boite à gants, la malle !
Au passage, 327 000 kms au compteur et à part ça, que du bonheur !

je viens d'avoir le meme problème ce week end, petite différence, au début j'ai eu le compteur en rouge avec le dessin du coffre ouvert alors qu'il etait...fermé.
J'ai pensé à un problème de capteur de position, mais en effet, impossible d'ouvrir soit par la telecommande, soit par le bouton de porte, soit directement avec la poignée du coffre.

J'ai utilisé la petite clé pour ouvrir manuellement, mis du dégrippant de partout et fait des essais...
mais comme pour Delmotte, les memes messages d'erreurs et du coup le meme demontage pour m'aperçevoir que la panne avait déja été réparée et que c'etait juste les cosses qui n'etaient plus connectées...

Depuis, effacement automatique des erreurs et ouverture de la malle "comme avant"...

Petit conseil d'ami, en prévention, vérifiez l'état du fil marron, il doit forcément etre placé de telle façon à se sectionner avec le temps...


VIN de la voiture : WDB2110221B088268

Hors Ligne

Annonce

Sujets similaires


Pied de page des forums




Server Stats - [ Generated in 0.015 seconds ]   [ 2012 - 2021 Forum-mercedes.com ]  [ Design by Yuni ]