Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-07-2013 09:33:56

carlito59
Jeune permis
Inscription : 01-07-2013
Messages : 31

Petit soucis, R320 qui broute à froid

Bonjour à tous !
Heureux nouveau possesseur d'une magnifique CLASSE R320 4 MATIC, je connais un soucis , le voici :
A froid et uniquement à froid, elle a tendance a brouter un peu sur filet de gaz, c'est à dire vers 1200tr, après plus rien des qu'elle
est chaude, et RAS sur le reste, des qu'elle n'est plus froide, roule parfaitement bien

Est ce que quelqu'un aurait déjà eu ce soucis ?
La voiture est sortie de révision à l'achat et RAS selon eux, mais je ne sais pas s'ils l'ont passé à la valise


merci d'avance pour vos réponses !

Hors Ligne

Annonce

#2 11-07-2013 19:55:13

phmehier
Visiteur
Inscription : 07-07-2013
Messages : 6

Re : Petit soucis, R320 qui broute à froid

bonjour,

deux pistes possibles :
soit petit pb de soft. adequation raideur convertisseur et algorythme de regul regime.
  soit ton convertisseur qui deconne un peu a froid.

suis pas spécialiste des BVA, mais c'est la premiere chose qui me viendrais a l'esprit.

Hors Ligne

#3 13-07-2013 16:36:47

merco270cdi
Sans permis
Inscription : 13-07-2013
Messages : 24

Re : Petit soucis, R320 qui broute à froid

bonjour carlito59

j'ai le méme souci sur ma voiture E270cdi de 2004 w211 ,
a tu trouver la solution a ton probleme ? si tu une idée je suis preneure
merci d'avance

Hors Ligne

#4 21-08-2013 13:15:32

Ganger
Magasinier
Inscription : 21-08-2013
Messages : 134

Re : Petit soucis, R320 qui broute à froid

Bonjour à tous,

Si ça broute à froid, c'est presque sûrement le boitier de commande d'ouverture des papillons de gaz dit "M55" qui fait des siennes. Au début, nettoyer le sensor auquel il est accouplé fonctionne, mais à terme, il va lâcher.

Rien à voir avec la BVA.


Ex-W251 R 280CDI 2008 - Ex-R170 SLK 230 Kompressor 1997 - Ex-C107 350 SLC 1975
W201 190 2.5-16 1989
C107 280 SLC 1977
X164 GL 320 CDI 2008 avec 543.000 kms moteur et BVA d'origine

Hors Ligne

Annonce

Annonce


Pied de page des forums




Server Stats - [ Generated in 0.013 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]