Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

#1 Re : Classe E W210 » Vibration sur défault alignement arbre / pont ???? » 04-07-2016 09:22:18

Ce qui me tue c'est qu on soit obligé d y aller a taton, car mercedes est infoutu de regler un alignement d arbre.
J ai aussi l impression que chargé le probléme persiste même si technique cela parrait impossible. A suivre.
Je vais aller chercher 10 sacs de ciment de 35kg que je mettre dans le coffre on va vite être fixé ?

#3 Re : Classe E W210 » Vibration sur défault alignement arbre / pont ???? » 18-06-2016 07:48:59

bonjour,
je viens vous informer de l'évolution de mon dépannage:

j'ai cherché l'origine de mes 6mm et je me suis rendu compte que je n'avais pas les bons supports moteur, à priori sur la voiture il y avait des support moteur de 430 et non de e55.
j'ai repris des supports moteurs chez Mercedes et installé mes nouveaux supports moteur.
L'arbre est remonté de 6mm et j'ai donc pu remettre le palier sans les rondelles.

J'ai essayé la voiture: grosse vibration dans le volant qui en fils des km passe à l'arrière et fini par disparaître au bout de quelques kilomètres.   

j'ai donc continué mes recherches et sur le net en anglais, j'ai trouve sur le site MB que des utilisateurs de e55 AMG avaient eu le même problème qu'ils ont solutionné en enlevant une rondelle au niveau du support de nez de pont, une rondelle de 3mm.

j'ai enlevé cette rondelle, et j'ai fais 2 essaie nickel depuis.

je vous tiens au courant si le vibration revient

big_smile

#4 Re : Classe E W210 » Vibration sur défault alignement arbre / pont ???? » 19-03-2016 19:02:02

j'ai refait plusieurs essai aujourd'hui:

en fait il reste une petit vibration entre 70 et 80kmh,

vibration caisse et volant,
vibration à froid et à chaud,
pas à l'accélération, mais au passage de 100kmh à 60kms en lâchant l'accélérateur, et en roulant en palier au régulateur à 75kmh.

je fais essayé de trouver un garage qui peut me régler l'alignement moteur/arbre/pont avec de vrai outil

cool

#5 Re : Classe E W210 » Vibration sur défault alignement arbre / pont ???? » 18-03-2016 22:27:15

non, non,

moi j'en suis resté à mon palier,

j'ai rien fait de plus que l'abaissement de mon palier de 6mm, il y a quelques jours

mais je fais plusieurs essai sur plusieurs jour pour VALIDER....

pour l'instant 2/2 OK,

c'est d'ailleurs génial une e55 qui ne vibre pas, j'avais jamais essayé tongue

#6 Re : Classe E W210 » Vibration sur défault alignement arbre / pont ???? » 18-03-2016 21:13:03

je viens de faire un essai,

aucune vibration,

je refais un essai demain

biere

#7 Re : Classe E W210 » Vibration sur défault alignement arbre / pont ???? » 14-03-2016 21:04:50

moi j'ai un pont 2 colonnes, donc lever par les tampons, les 4 roues en même temps,

#8 Re : Classe E W210 » Vibration sur défault alignement arbre / pont ???? » 14-03-2016 19:33:19

j'y ai pensé aussi à y mettre le feu, ou la mettre dans un arbre, j'ai même demandé à un ami agriculteur de reculer dedans avec son gros John Deere, mais il n'a pas voulu.

vu ce que ça côte, elle risque pas d'être réparé.

#9 Re : Classe E W210 » Vibration sur défault alignement arbre / pont ???? » 14-03-2016 13:17:13

je l'ai acheté comme ça, et je suis à 8000€ de réparation....,

j'ai un pont d'avance, un arbre, un jeu de jante, 2 train de pneu, 1 jeu de triangle de train avant, et même un crémaillère de direction avec l'option durcissement en fonction de la vitesse.

j'ai changé le silenbloc de nez de pont, ceux de derrière il faut démonter tout le train arrière sad

tout ca parce qu'il est impossible de trouver un Mécanicien (avec un grand M) de nos jours.

Le chef d'atelier de Mercedes Bordeaux m'a rendu la voiture avec la vibration en me disant qu'elle finirai par disparaître avec le temps.

#10 Re : Classe E W210 » Vibration sur défault alignement arbre / pont ???? » 13-03-2016 19:24:32

j'ai fait l'essai en laissant chauffer la voiture sur P pendant 20 minutes, sur N pendant 20 minutes, sur D pendant 20 minutes, tj la vibration,
la vibration est différente entre l'accélération, la vitesse stabilisée  ou la décélération ( très bizarre en décélération),

j'ai aussi fait l'essai de faire tourner la voiture à 3000 tours sur D sur le pont pendant 10 min et de descendre la voiture du pont, aucune vibration.

pour l'histoire du pont, j'ai bien regardé, au niveau du train arrière, les silenblocs descende de 2 mm, pas plus, ce qui a tendance à augmenter le défaut d'alignement.

#12 Re : Classe E W210 » Vibration sur défault alignement arbre / pont ???? » 13-03-2016 13:44:51

cocomerco27 a écrit :

Autre chose trizay59,
Est ce que comme moi elles disparaissent un moment apres l avoir levée.
ça aussi , grand mister....
Mon pote, 25 ans chez mercedes, chef d equipe, il comprend plus,
Je dirais meme qu il m a abandonné de désespoir!


Oui,
la dernière fois, je la mets sur le pont, je fais une modification, je la descend du pont, fait un essai direct, rien,
je reprend la voiture 2 heures après avec le reste de la famille, grosse vibration.

#13 Re : Classe E W210 » Vibration sur défault alignement arbre / pont ???? » 13-03-2016 13:28:18

pour moi, e55 AMG de 2001 avec 120000kms, break, donc suspensions arrières hydrauliques.

la vibration est entre 60 et 90kms/h
elle est ressenti à l'arrière et à l'avant, à l'arrière au niveau du tunnel et des sièges,
à l'avant aussi au niveau du tunnel et des sièges mais aussi au niveau du volant.
La vibration s'attenue au bout de 15 minutes sur nationale, plus si c'est que de la ville. et plus si il faut froid dehors
par contre, elle ne disparaît pas totalement.

l'essai que j'ai fait en baissant mon palier de 6mm, aucune vibration dès le départ, mais je n'ai pu faire que 15 minutes sur route.

big_smile

#14 Re : Classe E W210 » Vibration sur défault alignement arbre / pont ???? » 13-03-2016 10:12:33

je comprends,
mais pour moi, cardan neuf, pont neuf, arbre neuf..... donc c'est pas ça

#16 Re : Classe E W210 » Vibration sur défault alignement arbre / pont ???? » 12-03-2016 13:44:47

sorcier16 parle du croisillon au milieu de l'arbre de transmission,

moi ce qui m'a mené à descendre mon palier c'est que en changeant mes flectors, je me suis rendu compte que ca "forcé sur le demi-arbre avant " en revissant le palier central.

comme je n'ai pas trouvé ca "naturel", j'ai cherché plus loin.

Si je trouve du temps, je fais un autre essai la semaine prochaine.

cocomerco27: si tu peux avoir des info de l'Allemagne, je serai content de savoir ce qu'il pense de ma panne.

#17 Re : Classe E W210 » Vibration sur défault alignement arbre / pont ???? » 10-03-2016 20:43:17

je vous explique:
entre la boite et l'arbre il y a un flector, entre l'arbre et le pont, il y a un flector, c'est du caoutchout, et donc quand on le sollicite il se ramoli.

Je dis ca car j'ai fait plusieurs contrôle sur ma 55 et il s'avère que mon palier central ( celui de l'arbre) et trop haut de 6mm.
J'ai enlevé les flectors, remonté l'arbre posé la voiture sur des cale, sur ces roues pour être en configuration route.

Au pied à coulisse numérique j'ai 3 mm de différence entre l'espacement haut et l'espacement bas de la tulipe d'arbre/pont et de la tulipe d'arbre/boite.

Pour corrigé ces 3mm, j'ai descendu la palier centrale de 6mm ( 4 rondelles de M8 de chaque côté).

J'ai fait un essai, aucune vibration.

j'ai pas eu le temps de refaire un essai mais c'est logique.

A froid, la vibration vient des flectors "dur", à chaud ils sont plus souple, donc moins de vibration.

Par contre, je ne comprend pas d'où vient réellement le probléme, car ça vaut dire que mon moteur est trop haut, comme mon pont d'ailleur.

#18 Re : Classe E W210 » Vibration sur défault alignement arbre / pont ???? » 09-03-2016 19:33:49

sorcier16 a écrit :

moi , je pense que ce type de vibration uniquement a froid , ressemble bien a un viscocoupleur
vérifiez tous de même la bague de centrage de l'arbre de transmission sur le nez de pont , mais ça le ferait également a chaud

c'est quoi un viscocoupleur ?

#19 Re : Classe C W204 » besoin d aide( coup courant ) » 24-01-2016 13:03:56

et le connexion  de la batterie,
et le terre de masse générale

#21 Classe E W210 » Vibration sur défault alignement arbre / pont ???? » 23-01-2016 19:59:33

trizay59
Réponses : 61

Je suis proprio d'une e55 AMG W210 break de 2001 avec 120000kms,

Depuis 4 ans, je suis à la recherche d'une vibration à froid, venant de l'arrière de la voiture,
vibration entre 70 et 90km/h,

j'ai quasi tous changé sur la voiture, sauf la pièce qui me pose problème big_smile,

pneus, jantes, cardans, arbre, pont, silent bloc moteur boite pont et arbre, j'en passe et des meilleurs,
2 voyages chez Mercedes, 2 voyages dans des garagistes locaux, à part des factures rien de concluant.

Dernièrement j'ai changé le silent bloc de tête de pont, et volontairement j'ai mal remonté le silent bloc pour voir l'incidence: vibration entre 50 et 60 en abaissant le nez du pont.

je suis persuadé que ma vibration vient d'un défaut d'alignement moteur boite pont qui est corrigé par les flectors une fois chaud,

comment contrôler cet alignement ? ou connaissez vous un vrai garagiste pour trouver mon probléme ?

merci

biere

#22 Re : Classe E W210 » pont arrière » 29-09-2015 20:08:53

de ce que je sais, le plus important c 'est de respecter le "rapport" du pont, et pour le savoir, il faut ouvrir la plaque arrière du pont.

#23 Re : Vito & Viano 639 » Vito 120CDi en mode dégradé : pb de debit mettre air » 29-09-2015 20:05:05

pour info:

Mercedes utilitaire de la vile de la BD à fini par me donner un rendez vous:

la durite d'entrée de l'intercooler était coupée

#24 Re : Vito & Viano 639 » vito 120cdi 2007 tremblement a l'acceleration! » 29-09-2015 20:00:50

le tremblement est ou ?
volant, train arrière ?
un tremblement peu venir d'un milliard de chose

#25 Re : Vito & Viano 639 » Demande de tuto pour changement des bougies de préchauffage sur V6 » 29-09-2015 19:58:46

la bougie n°5 c'est celle du milieu coté droit, face au moteur.

Ne change pas tes bougies seul, il faut une clef à choc spéciale, sinon tu fais comme moi, tu casses la bougie dans la culasse

Pied de page des forums

Propulsé par FluxBB




Server Stats - [ Generated in 0.193 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]