Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

#1 Re : Classe A W168 » problème de démarage » 12-09-2013 13:20:42

finalement j'ai passé la valise chez mercedes , 2 injecteurs hors service ta bien raison sorcier16 , mnt faut les acheter les injecteurs mais c tres cher 200 euros pièce, qlq1 sais ou je pourais trouver moin cher?

#5 Re : Classe A W168 » problème de démarage » 25-08-2013 09:45:21

ok je vais voir avec un mecano d'ici une heure je vais lui dire tout ça, et je te tien au courant merci

#6 Re : Classe A W168 » problème de démarage » 25-08-2013 09:42:38

non pas de témoin et les tuyaux sont bien rempli !!!!

#7 Classe A W168 » problème de démarage » 25-08-2013 09:14:59

samios
Réponses : 16

bonjour
j'ai une classe a 2002 170 , on ai partis faire des courses et pour rentrer elle ne démarre plus, elle se lance on entend le démarreur mais le moteur ne démarre pas. même avec avec des pinces connectées sur la batterie d'un autre véhicule.!!! a votre avis c quoi le problème  .merci

#8 Classe A W168 » volant incliné classe a » 14-08-2013 16:53:50

samios
Réponses : 2

bonjour
après une intervention de changement de comodo sur ma classe a 170 cdi 2002 j'ai eu 2 problèmes
1/ le volant reste incliné adroite alors que les roues sont droite en sachant qu'on peux pas se tromper a remettre le volant a sa place
2/le voyant airbag SRS reste allumé ( j'ai oublié de couper le contact pendant l'intervention)
merci pour votre aide .

#9 Re : Classe A W168 » changement capteur niveau de l'huile classe a 170 cdi 2002 » 01-08-2013 19:04:13

merci ça à l'air compliquer tout ça
au fait je l'ai emmener a un garage tout a heur et il as pas pu trouver
demain j v voir un autre garagiste je v imprimer tt ça
merci bcp

#10 Classe A W168 » changement capteur niveau de l'huile classe a 170 cdi 2002 » 01-08-2013 18:37:16

samios
Réponses : 2

bonjour
j'ai acheter un nouveau capteur niveau de l'huile pour ma voiture parce que j'ai le voyant de l'huile qui s’allume tout le temps
mais je ne sais pas ou il se trouve exactement pour le changer
si vous avez des photos et des explications merci

Pied de page des forums

Propulsé par FluxBB




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2022 Forum-mercedes.com ]  [ Design by Yuni ]